<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- title -->
<title>Good, bad or indifferent? Lib Dem election result analysed: Liberal Democrat Newswire #100</title>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->

<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liberal Democrat Newswire #100 came out last week, taking a look at the Liberal Democrat 2017 general election result."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/" />
<link rel="publisher" href="https://plus.google.com/+MarkPack/"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Good, bad or indifferent? Lib Dem election result analysed: Liberal Democrat Newswire #100" />
<meta property="og:description" content="Liberal Democrat Newswire #100 came out last week, taking a look at the Liberal Democrat 2017 general election result." />
<meta property="og:url" content="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/" />
<meta property="og:site_name" content="Mark Pack" />
<meta property="article:publisher" content="https://www.facebook.com/mark.pack" />
<meta property="article:tag" content="2017 General Election" />
<meta property="article:tag" content="Liberal Democrat Newswire archive" />
<meta property="article:tag" content="Tim Farron" />
<meta property="article:tag" content="Vince Cable" />
<meta property="article:section" content="political" />
<meta property="article:published_time" content="2017-06-18T11:25:17+01:00" />
<meta property="article:modified_time" content="2017-06-17T22:56:39+01:00" />
<meta property="og:updated_time" content="2017-06-17T22:56:39+01:00" />
<meta property="fb:admins" content="597270025" />
<meta property="og:image" content="https://www.markpack.org.uk/files/2017/06/rjg8p206_nu.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liberal Democrat Newswire #100 came out last week, taking a look at the Liberal Democrat 2017 general election result." />
<meta name="twitter:title" content="Good, bad or indifferent? Lib Dem election result analysed: Liberal Democrat Newswire #100" />
<meta name="twitter:site" content="@markpack" />
<meta name="twitter:image" content="https://www.markpack.org.uk/files/2017/06/rjg8p206_nu.jpg" />
<meta name="twitter:creator" content="@markpack" />
<meta property="DC.date.issued" content="2017-06-18T11:25:17+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="https://www.markpack.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="https://www.markpack.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Good, bad or indifferent? Lib Dem election result analysed: Liberal Democrat Newswire #100 Comments Feed" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-group-css' href='https://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/epoch/assets/css/front/light.min.css,wp-content/plugins/gravityforms/css/formreset.min.css,wp-content/plugins/gravityforms/css/formsmain.min.css,wp-content/plugins/gravityforms/css/readyclass.min.css,wp-content/plugins/gravityforms/css/browsers.min.css,wp-content/plugins/gravityformsmailchimp/css/form_settings.css,wp-content/themes/markpack14/assets/fonts/flaticon.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=20150926' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&#038;ver=9223372035364065280' type='text/css' media='all' />
<link rel='stylesheet' id='cftp-theme-css'  href='https://www.markpack.org.uk/files/wp-less-cache/cftp-theme.css?ver=1498322168' type='text/css' media='all' />
<!-- IE css -->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cftp-ie-css'  href='https://www.markpack.org.uk/files/wp-less-cache/cftp-ie.css?ver=1498322167' type='text/css' media='screen' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-7963093-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7963093-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.markpack.org.uk","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-content/plugins/paratweet/assets/js/paratweet.js,wp-content/themes/markpack14/assets/js/modernizr.js,wp-content/plugins/gravityforms/js/jquery.json.min.js,wp-content/plugins/gravityforms/js/gravityforms.min.js&#038;ver=20150926'></script>
<link rel='https://api.w.org/' href='https://www.markpack.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.markpack.org.uk/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.markpack.org.uk/?p=150473' />
<link rel="alternate" type="application/json+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F150473%2Flib-dem-general-election-result-2017-liberal-democrat-newswire-100%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F150473%2Flib-dem-general-election-result-2017-liberal-democrat-newswire-100%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'4761a1f83089fd89eba4fef19','dc':'us2'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
<!-- icons -->
<link rel="shortcut icon" type="image/x-icon" href="https://www.markpack.org.uk/files/2014/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://www.markpack.org.uk/files/2014/10/touch-icon.png" />

<!-- allow pinned app in ie9+ / windows 8 -->
<meta name="application-name" content="Mark Pack" />
<meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election"/>
<meta name="msapplication-starturl" content="https://www.markpack.org.uk"/>
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2014/10/touch-icon.png">

<link rel="amphtml" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/amp/" /><link rel="icon" href="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/1317584245.png" sizes="32x32" />
<link rel="icon" href="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/403104001.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/2890581986.png" />
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/3322645337.png" />

<!-- messagespace -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>

</head>
<body class="post-template-default single single-post postid-150473 single-format-standard site-2 child-site y2017 m06 d25 h22 lib-dem-general-election-result-2017-liberal-democrat-newswire-100" data-popup="2">

	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a>
	</div><!-- #accessibility -->

	<div id="wrapper" class="hfeed">

		<div id="header-wrapper">

			<header id="header" role="banner">

				<a id="site-logo-wrapper" href="https://www.markpack.org.uk">
					<div id="site-logo">
						<div class="front-back-wrap">
							<div class="front"></div>
							<div class="back"></div>
						</div>
					</div>
				</a>

				<div id="site-info">
					<p class="site-title" id="site-title"><a href="https://www.markpack.org.uk">Mark Pack</a></p>
					<span id="site-description">Author, 101 Ways To Win An Election</span>
				</div>

			</header><!-- #header -->

		</div><!-- #header-wrapper -->

		<div id="content-wrapper">

			<div id="content" role="main">
	<div id="content-container">

		<div class="inline-advert">
	<script type="text/javascript">
//		if(Modernizr.mq('only screen and (min-width: 768px)')) {
//          // conditional to only display desktop sized ads on desktop devices
			sas_pageid = '55088/431398';	// Page : markpackblog/ros
			sas_formatid = 20458;	// Format : leaderboard 728x90
			sas_target = '';	// Targeting
			SmartAdServer(sas_pageid, sas_formatid, sas_target);
//		}
	</script>
	<noscript>
		<a href="http://www6.smartadserver.com/call/pubjumpi/55088/431398/20458/S/[timestamp]/?" target="_blank">
		<img src="http://www6.smartadserver.com/call/pubi/55088/431398/20458/S/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
</div>
		
			
				<article id="post-150473" class="post-150473 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-2017-general-election tag-liberal-democrat-newswire-archive tag-tim-farron tag-vince-cable featured-image" role="article" data-permalink="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/" data-comment-status="open" data-postid="150473" data-next="https://www.markpack.org.uk/150475/majority-back-holding-referendum-terms-brexit-deal/">

	<div class="article-body">

		<header class="entry-header">


								<a href="https://www.markpack.org.uk/browse/topics/political/"
					   class="header-category">political</a>
				
			
			<h1 class="entry-title media-heading">
				<a href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/" rel="bookmark">Good, bad or indifferent? Lib Dem election result analysed: Liberal Democrat Newswire #100</a>
			</h1>

			<div class="entry-date">
				<time class="published updated" datetime="2017-06-18T11:25:17">June 18, 2017 - 11:25 am</time>
			</div>

		</header>
		<!-- .entry-header -->

		<div class="entry-content">
			<!-- Article Start -->
			<p><em><img class="alignright size-full wp-image-130652" src="https://www.markpack.org.uk/files/2015/03/LDN_avatar_FBK.png" alt="Liberal Democrat Newswire logo" width="201" height="201" srcset="https://www.markpack.org.uk/files/2015/03/LDN_avatar_FBK.png 201w, https://www.markpack.org.uk/files/2015/03/LDN_avatar_FBK-120x120.png 120w" sizes="(max-width: 201px) 100vw, 201px" />Liberal Democrat Newswire</em> #100 came out last week, taking a look at the Liberal Democrat 2017 general election result.</p>
<p>It went out before Tim Farron stood down as party leader, so events have overtaken slightly the section about his performance &#8211; but I think it still reads well as helping to explain why many people in the party felt that he was not the right choice to lead the party into the next general election.</p>
<p>You can now all this and more in full below, but if you&#8217;d like the convenience of getting it direct by email in future just sign up for it here:</p>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2' ><a id='gf_2' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/#gf_2'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_2_2' type='email' value='' class='large' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_2_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_2_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_2_1'>
                            
                            <span id='input_2_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_2_1_3' value='' aria-label='First name' tabindex='3'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_2_1_3' >First</label>
                                                </span>
                            
                            <span id='input_2_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_2_1_6' value='' aria-label='Last name' tabindex='5'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_2_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_2_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >What would you like to receive?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_2_3'><li class='gchoice_2_3_1'>
								<input name='input_3.1' type='checkbox'  value='Liberal Democrat Newswire: monthly newsletter' checked='checked' id='choice_2_3_1' tabindex='7'  />
								<label for='choice_2_3_1' id='label_2_3_1'>Liberal Democrat Newswire: monthly newsletter</label>
							</li><li class='gchoice_2_3_2'>
								<input name='input_3.2' type='checkbox'  value='Mark Pack&#039;s blog posts and council by-election results: max 1 email per day'  id='choice_2_3_2' tabindex='8'  />
								<label for='choice_2_3_2' id='label_2_3_2'>Mark Pack's blog posts and council by-election results: max 1 email per day</label>
							</li><li class='gchoice_2_3_3'>
								<input name='input_3.3' type='checkbox'  value='Official Lib Dem news from www.LibDems.org.uk: max 1 email per day'  id='choice_2_3_3' tabindex='9'  />
								<label for='choice_2_3_3' id='label_2_3_3'>Official Lib Dem news from www.LibDems.org.uk: max 1 email per day</label>
							</li><li class='gchoice_2_3_4'>
								<input name='input_3.4' type='checkbox'  value='Official Lib Dem news from Scotland: max 1 email per day'  id='choice_2_3_4' tabindex='10'  />
								<label for='choice_2_3_4' id='label_2_3_4'>Official Lib Dem news from Scotland: max 1 email per day</label>
							</li><li class='gchoice_2_3_5'>
								<input name='input_3.5' type='checkbox'  value='Official Lib Dem news from Wales: max 1 email per day'  id='choice_2_3_5' tabindex='11'  />
								<label for='choice_2_3_5' id='label_2_3_5'>Official Lib Dem news from Wales: max 1 email per day</label>
							</li><li class='gchoice_2_3_6'>
								<input name='input_3.6' type='checkbox'  value='Official Lib Dem news from London: max 1 email per day'  id='choice_2_3_6' tabindex='12'  />
								<label for='choice_2_3_6' id='label_2_3_6'>Official Lib Dem news from London: max 1 email per day</label>
							</li><li class='gchoice_2_3_7'>
								<input name='input_3.7' type='checkbox'  value='Polling UnPacked (political opinion polling news): max 1 email per day'  id='choice_2_3_7' tabindex='13'  />
								<label for='choice_2_3_7' id='label_2_3_7'>Polling UnPacked (political opinion polling news): max 1 email per day</label>
							</li></ul></div><div class='gfield_description'>Click <a href="http://www.markpack.org.uk/legal-privacy/">here for legal/privacy information</a>.</div></li><li id='field_2_4' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_2_4' >Phone</label><div class='ginput_container'><input name='input_4' id='input_2_4' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Subscribe' tabindex='14' onclick='if(window["gf_submitting_2"]){return false;}  if( !jQuery("#gform_2")[0].checkValidity || jQuery("#gform_2")[0].checkValidity()){window["gf_submitting_2"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} if( !jQuery("#gform_2")[0].checkValidity || jQuery("#gform_2")[0].checkValidity()){window["gf_submitting_2"]=true;}  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2' title='Ajax Frame'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 2, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_2').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_2').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_2').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script>
<p><!-- BEGIN BODY // --></p>
<table id="templateBody" border="0" width="600" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="bodyContainer" valign="top">
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">&nbsp;</p>
<p>Well, that was some election result&#8230;</p>
<p>Unexpected, although as regular readers will know not completely unexpected, because as <a href="http://www.markpack.org.uk/150372/ldn-99-libdem-2017-election-result/" target="_blank" rel="noopener">I wrote</a>, in advance of polling day:</p>
<blockquote><p>Different calculations as to likely turnout amongst younger voters explain the bulk of the difference between pollsters, and they all come up with the same story. If it’s at usual levels, the Conservatives are headed for a big victory. If it’s at record high levels, the Conservatives are heading for a narrow victory, one that may even involve losing their overall majority.</p></blockquote>
<p>When asked in advance about how many seats the Lib Dems would win, my answer in the closing stages of the campaign was that there were about 25 seats in play, all of which were looking close &#8211; and so on the basis of winning 50% of the 50:50 toss-ups, we should expect about 12.5 seats. Being within half a seat of the actual result I&#8217;d like to put down purely to skill&#8230; though the truth is matching up my list of seats with actual results shows a degree of luck in errors both ways cancelling out. I won&#8217;t be rushing to place large bets based on future predictions just because of my 2017 accuracy&#8230;</p>
<p>As for the predictions from others, I&#8217;ve not yet had the chance to crunch the numbers from the general election prediction competition. Watch out for the winner to be announced next time round.</p>
<p>On then to this edition, and a return to the criteria <a href="http://www.markpack.org.uk/150372/ldn-99-libdem-2017-election-result/" target="_blank" rel="noopener">I set down in advance</a> by which to judge the Liberal Democrat election result. How did the party do judged against those?</p>
<p>Best wishes,</p>
<p>Mark</p>
<p><strong>In this edition:</strong></p>
<ul id="mctoc">
<li><a href="#mctoc1">Partially prepared, the Lib Dems endure May&#8217;s political ambush</a></li>
<li><a href="#mctoc2">The Liberal Democrat vote share</a></li>
<li><a href="#mctoc3">Lib Dem seat numbers</a></li>
<li><a href="#mctoc4">What does the party&#8217;s future look like?</a></li>
<li><a href="#mctoc5">Catch-up service and Lib Dems in the news</a></li>
<li><a href="#mctoc6">What did you think of this edition?</a></li>
<li><a href="#mctoc7">Thank you for reading</a></li>
</ul>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnButtonBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnButtonBlockOuter">
<tr>
<td class="mcnButtonBlockInner" align="center" valign="top">
<table class="mcnButtonContentContainer" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="mcnButtonContent" align="center" valign="middle"><a class="mcnButton " title="What the Lib Dems believe - see my new graphic &gt;&gt;&gt;" href="http://www.markpack.org.uk/libdem-beliefs/" target="_blank" rel="noopener">What the Lib Dems believe &#8211; see my new graphic &gt;&gt;&gt;</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/592d20e7-7dc3-4409-9262-d0e8f8be7888.jpg" alt="Child holding Jo Swinson poster - photo courtesy of the Lib Dems CC BY-ND 2.0" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc1"></a><a name="mctoc1"></a></p>
<h1 class="mc-toc-title">Partially prepared, the Lib Dems endure May&#8217;s political ambush</h1>
<p>When the Liberal Democrats started selecting candidates ready for a snap general election last summer, it generated a fair amount of controversy in the party. This was not only for <a href="http://www.markpack.org.uk/142206/lib-dems-select-candidates-ready-early-general-election/" target="_blank" rel="noopener">the way in which it was done</a> but also for the very act of doing it. Many loud voices said it was completely unnecessary.</p>
<p>It was, as it turned out, very necessary for when Theresa May attempted to spring a political ambush on other parties. The party also benefited from having a draft manifesto prepared last year, enabling the actual manifesto to have the sort of rigorous costings behind it which made it stand out from the minimal or non-existent costings of rivals.</p>
<p>Other preparations, alas, were not as far advanced by the time May started the process which ended up ambushing herself. In particular, the party&#8217;s work on refining its messaging and branding was only partially progressed, something that helps explain how neither took on a settled form at the start of the election. The party was also deprived of what could have been, on the early data, a massive boost from a strong showing &#8211; even a win &#8211; in the Manchester Gorton by-election. The election happening in 2017 rather than 2020 moreover meant memories of the coalition were that much stronger in people&#8217;s minds.</p>
<p>Therefore, simply to survive the ambush is an achievement of some sort. Let&#8217;s look more at what sort of achievement it was.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/98e8e00a-0397-4209-a26e-2ce0d66b4775.jpg" alt="Tim Farron and Layla Moran - photo courtesy of the Lib Dems CC BY-ND 2.0" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc2"></a><a name="mctoc2"></a></p>
<h1 class="mc-toc-title">The Liberal Democrat vote share</h1>
<p>Test #1 of my ten from last time was: <strong>does the Liberal Democrat vote share go up </strong><strong>on</strong><strong> 2015&#8217;s 7.9%? </strong>No, it didn&#8217;t.<strong> </strong>What&#8217;s more, it fell to 7.4%, the lowest since 1959 and a vote share that came with 375 lost deposits. There are some silver linings to this &#8211; in particular, the Lib Dem vote share went up in around one-third of constituencies, not just in a tiny number of target seats. Another is that part of the explanation may turn out to be, when the more detailed evidence comes in and gets crunched, the legacy of the coalition, a legacy which should fade over time.</p>
<p>But those are small silver linings and give the party a particular dilemma &#8211; how to hold a dozen Parliamentary seats with mostly small majorities, try to gain some more and yet also build up its broader strength. That&#8217;s doable, as I&#8217;ve <a href="http://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/" target="_blank" rel="noopener">set out in Targeting Plus</a>, but it won&#8217;t be easy. It will require a larger, broad-based and diverse membership to help make it happen.</p>
<p>On that score, it is good news that the party&#8217;s membership reached 103,951 &#8211; higher than <a href="http://www.markpack.org.uk/143767/liberal-democrat-membership-figures/" target="_blank" rel="noopener">any previously published membership total</a> in the party&#8217;s history &#8211; and that the party continued to make improvements in how data is handled, in particular with this time information about people volunteering to help the party through the central website feeding through to local parties via the Connect database regularly through the campaign. In previous elections, those central offers of help have often been a bit of a black hole when it comes to follow up. Much less so this time.</p>
<p>Test #2 was: <strong>is the party&#8217;s absolute number of votes up on 2015&#8217;s 2,415,862?</strong> No again, even though turnout was up. The gain in seats means the net effect will be an increase in the party&#8217;s state funding, but there&#8217;s no saving grace about how many people voted Lib Dem in 2017 compared with 2015.</p>
<p>Test #3 brings some more positive news as it was: <strong>are the Liberal Democrats back into third place in </strong><strong>share</strong><strong> of the vote across the UK?</strong> Yes &#8211; back above Ukip and well clear of the Greens. This, combined with the number of MPs the party won, should bring some practical benefits, such as when it comes to the BBC deciding who to invite on <em>Any Questions?</em></p>
<p>During the election campaign, Peter Kellner <a href="https://www.prospectmagazine.co.uk/politics/five-reasons-lib-dem-fightback-failing-tim-farron" target="_blank" rel="noopener">wrote</a> of the Lib Dem failure to surge that one explanation was broadcasting rules:</p>
<blockquote><p>The rules for broadcasters used to help the Lib Dems; now they don’t. For some years, before the Greens, Ukip and SNP attracted much attention &#8230; the Lib Dems secured almost as much coverage as the two main parties. Attractive leaders such as David Steel, Paddy Ashdown and Charles Kennedy had the opportunity to make a real impact, and sometimes made good use of that opportunity. [But] the Lib Dems no longer have a near-monopoly of TV coverage of anti-big-battalion parties. Their voice is being drowned on TV news and current affairs programmes.</p></blockquote>
<p>Now the Lib Dems are headed back towards those more helpful circumstances.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/f7a8db16-5b11-4e90-a841-10a4e884029b.png" alt="Lib Dem vote share in the 2017 general election - courtesy of the BBC" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc3"></a><a name="mctoc3"></a></p>
<h1 class="mc-toc-title">Lib Dem seat numbers</h1>
<p>Disappointing as the Liberal Democrat vote share was overall, the distribution of it around different constituencies (as shown in the BBC map above) was actually rather helpful, with concentrations of support in enough places to enable seats to be won.</p>
<p>Test #4 was: <strong>does the party win at least 8 seats?</strong> Yes, we did. 12 seats was higher than most external predictions and many internal expectations as the election came to a close. The party also came agonisingly close in another four seats &#8211; just 463 votes more would have seen four more Lib Dem MPs elected. As it is, there are 28 seats where the party polled over 30%, not a massive number but a basis for further Parliamentary growth.</p>
<p>Test #5 was: <strong>how many seats does the party win in Scotland?</strong> More than most Lib Dems, especially outside Scotland, expected, with four won and another two close. That&#8217;s particularly important because it looked as if Scottish politics might be polarising in a way that squeezed out the Liberal Democrats from the political system. Instead, the party is back on the up, with a clear potential role and realistic chances of continued growth. If you&#8217;re outside Scotland, chances are you missed just how much media coverage was generated by Willie Rennie&#8217;s photo stunts. They might only make the London media when <a href="http://www.huffingtonpost.co.uk/entry/pigs-scottish-lib-dem-leader-willie-rennie_uk_5707a52ce4b06bbbe243da54" target="_blank" rel="noopener">animals are doing something unfortunate in the background</a> but in both the Scottish Parliament elections and now in the general election, Rennie&#8217;s photogenic election trips have helped underpin a very welcome recovery for the party.</p>
<p>Test #6, however, was less positive: <strong>does the party end up with more than 14 seats?</strong> 14 was the high point of the Liberal Party in the long years from 1945-1979 (inclusive), from the Second World War through to the formation of the Alliance. Instead, being at 12 the party is still above the levels of the 1940s, 1950s and 1960s, but simply using that as the benchmark says something in itself.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/a5088288-5b6c-4009-9380-a825c3c145d4.jpg" alt="Tim Farron with Alex Cole-Hamilton and Christine Jardine - photo courtesy of the Lib Dems CC BY-ND 2.0" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc4"></a><a name="mctoc4"></a></p>
<h1 class="mc-toc-title">What does the party&#8217;s future look like?</h1>
<p>Test #7 was: <strong>what </strong><strong>does</strong><strong> the </strong><strong>votes:</strong><strong>seats</strong><strong> ratio look like?</strong> This ratio shows how good, or not, the party is at bucking the national trend by effective target seat campaigning. This time the ratio was back up to 1.6, an increase from 2015 although still lower than the 1997-2010 era. That it rose at all is a tribute to the target seat campaign which this time &#8211; unlike in 2010 &#8211; managed to match the concentration by other parties, especially the Conservatives, of national campaign items (such as direct mail which doesn&#8217;t name the candidate) in specific target seats.</p>
<p>This activity is a result of <a href="http://www.markpack.org.uk/130283/internet-speeds-up-the-killing-off-of-expense-controls-in-marginal-seats/" target="_blank" rel="noopener">the broken election expenses regime</a> which tightly restricts campaigning that names candidates but gives in effect unlimited sums to spend on campaigning in target seats which doesn&#8217;t name candidates. This puts the Liberal Democrats at a huge disadvantage, so any improvement in being able to buck the national trend in target seats is impressive. There will certainly be lessons to learn, such as over how accurate the party&#8217;s tracking was of different seats on polling day. But overall the still relatively new in post Director of Campaigns and Elections, Shaun Roberts, and his team had a good election.</p>
<p>We will need more data to come in before being able to properly judge test #8: <strong>are there signs of a new core vote for the party forming?</strong> Early signs are a tentative yes, however, in that there was significant churn in the party&#8217;s vote from 2015 with a shift towards a more pro-European, socially liberal and internationalist base for it, as seen in both national polling and the pattern of constituency results.</p>
<p>One area of debate during the election was whether the pool of Remain supporters the Liberal Democrats were fishing in was large enough given that the majority of voters either voted for Brexit or wanted to get on with it. However, the proportion of people who still wanted a political party to argue over Brexit, and from a pro-European position, was &#8211; depending on which polling question was used to measure it &#8211; between a quarter and a third of the electorate. That was a big enough pool to have supported a significant increase in the Lib Dem vote. The problem wasn&#8217;t the size of the pool, it was the party&#8217;s ability to capitalise on it. And if the party had capitalised better on it, then that pool could have grown as well. This will be a key area for the party&#8217;s election post-mortems.</p>
<p>Then there is test #9: <strong>how do Tim Farron&#8217;s ratings fare by the end of the campaign?</strong> There was some progress, with for example on the YouGov figures the percentage saying they have a favourable opinion of him rising from 14% early in the year to 20% late in the campaign. The unfavourable figure, however, also rose &#8211; from the mid-thirties to the mid-forties. Similarly, MORI&#8217;s figures, which are much more volatile, show progress early in the year but then a fading in the last two months with a final net dissatisfied rating only slightly better than Nick Clegg&#8217;s in 2015.</p>
<p>More detailed data from the British Election Survey later this year will help pin down the details of the trends and hence the likely causes, in particular the question of how much of an impact there was from the round of interviews which focused on his religious beliefs. I suspect this will turn out to have been a significant factor, both because it deprived the party of momentum and also because it contributed to a very confused picture of the party cutting through to ordinary voters who don&#8217;t pay much attention to politics. Focus groups such as those for <em>Britain Thinks</em> show that what voters noticed about the Lib Dems was Tim Farron, legalising cannabis (which received an enormous volume of local and regional media) and Europe. Being in favour of legalising cannabis can be a useful high profile signal of being a modern, socially liberal party. But when contrasted with the questioning over Tim Farron&#8217;s religious beliefs, it was more a picture of confusion than of a consistent worldview that came over to voters judging by that focus group evidence.</p>
<p>However much many Liberal Democrat activists may be angered by some of the questioning over Tim Farron&#8217;s beliefs, it would be foolish to close our collective eyes and hope it won&#8217;t ever happen again. Just as we might greatly dislike first past the post but know we need a strategy for the next election which can deal with it, so too Tim Farron and the party will need an approach to the next election that can deal with Andrew Neil or another journalist&#8217;s opening question in the first big set piece interview being, &#8220;So Mr Farron, now that you&#8217;ve had another few months/years [delete according to speed of next election] to think about it, do you think abortion is wrong?&#8221; Unfair question perhaps, but also likely.</p>
<p>And finally to end on a more positive note with test #10: <strong>does the new Parliamentary Party look more or less like the electorate than the current one?</strong> In short, yes &#8211; one-third female and including both an MP with a disability and one from a minority background, not to mention Tim Farron&#8217;s own working class roots. Very much a work in progress, but progress made.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"></td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnButtonBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnButtonBlockOuter">
<tr>
<td class="mcnButtonBlockInner" align="center" valign="top">
<table class="mcnButtonContentContainer" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="mcnButtonContent" align="center" valign="middle"><a class="mcnButton " title="When do you think the next general election will be? Join the debate on the Lib Dem Newswire Facebook page" href="https://www.facebook.com/LibDemNewsletter/posts/1550888208264303" target="_blank" rel="noopener">When do you think the next general election will be? Join the debate on the Lib Dem Newswire Facebook page</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><a class="" title="" href="https://db.tt/IMHbkoRa" target="_blank" rel="noopener"><br />
<img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/9a20f974-c404-41f5-b311-8bde75dd2721.png" alt="Dropbox" width="588" align="center" /><br />
</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/dfb65c50-1fac-483a-a496-5f6dc531ac2e.jpg" alt="Post-it note - &quot;In case you missed it&quot;" width="394" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc5"></a><a name="mctoc5"></a></p>
<h1 class="mc-toc-title">Catch-up service and Lib Dems in the news</h1>
<p>In case you missed these stories from my blog and around the internet:</p>
<ul>
<li>“Theresa May promised strong and stable leadership. She has brought weakness and uncertainty” – <a href="http://www.markpack.org.uk/150395/tim-farron-post-election-speech/" target="_blank" rel="noopener">Tim Farron</a></li>
<li><a href="https://medium.com/@vincentcable/no-secret-deals-no-bribes-and-no-hard-brexit-dac2377437b3" target="_blank" rel="noopener">No secret deals, no bribes… and  no hard Brexit</a> writes Vince Cable</li>
<li><a href="https://inews.co.uk/essentials/news/politics/lib-dems-demand-tories-scrap-grammar-school-plans/" target="_blank" rel="noopener">Lib Dems demand Tories scrap grammar school plans</a></li>
<li>Liberal Democrats taking legal advice over <a href="https://www.thecourier.co.uk/fp/news/local/fife/445825/liberal-democrats-taking-legal-advice-north-east-fife-election-result/" target="_blank" rel="noopener">North East Fife election result</a></li>
<li>Cabinet Office rushes out <a href="http://www.markpack.org.uk/150331/parliamentary-elections-returning-officers-charges-order-2017/" target="_blank" rel="noopener">amended election law</a> after numerous financial mistakes found</li>
</ul>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageCardBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageCardBlockOuter">
<tr>
<td class="mcnImageCardBlockInner" valign="top">
<table class="mcnImageCardBottomContent" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageCardBottomImageContent" align="center" valign="top">&nbsp;</p>
<p><img class="mcnImage" src="https://gallery.mailchimp.com/video_thumbnails_new/c6b90f4f0ab962883769288a59debf59.png" alt="What happens next for the Lib Dems?" width="564" /></td>
</tr>
<tr>
<td class="mcnTextContent" valign="top" width="546">What happens next for the Lib Dems?</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc6"></a><a name="mctoc6"></a></p>
<h1 class="mc-toc-title">What did you think of this edition?</h1>
<p>I really value the views of readers as it helps me decide what to include in future editions.<br />
How much did you like this newsletter?</p>
<p><strong>lowest</strong> <a href="#">1</a>   <a href="#">2</a>   <a href="#">3</a>   <a href="#">4</a>   <a href="#">5</a>   <a href="#">6</a>   <a href="#">7</a>   <a href="#">8</a>   <a href="#">9</a>   <a href="#">10</a>   <strong>highest</strong><br />
Sorry, voting is closed.</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc7"></a><a name="mctoc7"></a></p>
<h1 class="mc-toc-title">Thank you for reading</h1>
<p>I hope you enjoyed this edition of <em>Liberal Democrat Newswire, </em>which will now return to the usual monthly schedule.</p>
<p>Best wishes and thank you for reading,</p>
<p>Mark</p>
<p>P.S. If you&#8217;re an Amazon customer, you can support <em>LDN</em> by using <a href="https://www.amazon.co.uk/?ie=UTF8&amp;link_code=hom&amp;tag=marpacsblo-21" rel="nofollow">this link to go to Amazon</a> before making your purchases. Thank you!</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<p><!-- // END BODY --></p>
<div id="epoch-width-sniffer"></div>			<!-- Article End -->
		</div>
		<!-- .entry-content -->

		<footer>
			<div class="keep-reading">Keep scrolling to read the next post: 
<a href="https://www.markpack.org.uk/150475/majority-back-holding-referendum-terms-brexit-deal/">Majority back holding a referendum on terms of Brexit deal</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="https://www.markpack.org.uk/tag/2017-general-election/" rel="tag">2017 General Election</a>, <a href="https://www.markpack.org.uk/tag/liberal-democrat-newswire-archive/" rel="tag">Liberal Democrat Newswire archive</a>, <a href="https://www.markpack.org.uk/tag/tim-farron/" rel="tag">Tim Farron</a>, <a href="https://www.markpack.org.uk/tag/vince-cable/" rel="tag">Vince Cable</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-150473" class="share-facebook sd-button no-icon" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-150473" class="share-twitter sd-button no-icon" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=Good%2C%20bad%20or%20indifferent%3F%20Lib%20Dem%20election%20result%20analysed%3A%20Liberal%20Democrat%20Newswire%20%23100 https%3A%2F%2Fwww.markpack.org.uk%2F150473%2Flib-dem-general-election-result-2017-liberal-democrat-newswire-100%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://www.markpack.org.uk/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</footer>
		<!-- .entry-meta -->

	</div>
	<!-- .article-body -->

	<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
		<h3 class="comment-count-area comment-total-2">There are <span id="epoch-count">2</span> comments</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Share your views <small><a rel="nofollow" id="cancel-comment-reply-link" href="/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.markpack.org.uk/wp-comments-post.php?wpe-comment-post=markpack" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
			<label for="comment">Comment</label>
			<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='150473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9a762c429" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p><p class="tgm-mc-subscribe" style="clear: both;"><input type="checkbox" name="tgm_mc_get_subscribed" id="tgm-mc-get-subscribed" value="subscribe" style="width: auto;"  /><label for="tgm_mc_get_subscribed"> Sign up to receive Liberal Democrat Newswire (Tim Farron calls it &#039;a must read&#039;)</label></p>			</form>
			</div><!-- #respond -->
	</div>
	</div><p class="comment-moderation-policy"><a href="https://www.markpack.org.uk/legal-privacy/">Comment moderation policy</a></p></article><!-- #post-150473 -->
			
		

				<nav class="nav-pagination" role="navigation">
			<ul class="pager">

								<li class="nav-previous"><a href="https://www.markpack.org.uk/150475/majority-back-holding-referendum-terms-brexit-deal/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Majority back holding a referendum on terms of Brexit deal</a></li>
				
								<li class="nav-next"><a href="https://www.markpack.org.uk/150489/jo-swinson-deputy-leader-liberal-democrats/" rel="next">Jo Swinson running for Deputy Leader, not Leader, of the Lib Dems&nbsp;<span class="meta-nav">&rarr;</span></a></li>
				
			</ul><!-- .pager -->
		</nav><!-- .navigation -->

	</div>

	<aside id="sidebar" class="sidebar" role="complementary">
	<a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a>
	<div class="sidebar-scroll-wrapper">
		<div class="sidebar-scroll">
		<section id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><ul class="wit-nav"><li><a href="#nav_menu-3"><span class="tab-icon tab-icon-nav_menu"></span><span class="tab-title">Menu</span></a></li><li><a href="#wpasw-widget-2"><span class="tab-icon tab-icon-wpasw-widget"></span><span class="tab-title">Search</span></a></li><li><a href="#null-popular-posts-2"><span class="tab-icon tab-icon-null-popular-posts"></span><span class="tab-title">Popular</span></a></li><li><a href="#twitter-profile-tracker-2"><span class="tab-icon tab-icon-twitter-profile-tracker"></span><span class="tab-title">Tweets</span></a></li></ul><section id="nav_menu-3" class="widget_nav_menu wit-tab-content"><h4 class="wit-tab-title">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="https://www.markpack.org.uk/about/">About Mark</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="https://www.markpack.org.uk/contact/">Contact</a></li>
<li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/">Liberal Democrat Newswire</a></li>
<li id="menu-item-142965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142965"><a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">Building a LibDem core vote</a></li>
<li id="menu-item-142966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-142966"><a href="https://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus: how to rebuild the Lib Dems</a></li>
<li id="menu-item-73322" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-73322"><a href="/books/">My books</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="https://www.markpack.org.uk/opinion-polls/">PollBase: opinion polls database</a></li>
<li id="menu-item-143835" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-143835"><a href="https://www.markpack.org.uk/136612/lib-dem-conference-what-you-need-to-know/">Lib Dem conference</a></li>
<li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-31712"><a href="https://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li>
</ul></div></section><section id="wpasw-widget-2" class="wpasw-widget wit-tab-content"><h4 class="wit-tab-title">Search</h4><form role="search" method="get" class="search-form form-inline" action="https://www.markpack.org.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form><div class="wpasw-results"></div></section><section id="null-popular-posts-2" class="null-popular-posts wit-tab-content"><h4 class="wit-tab-title">Popular</h4><ol><li class="popular-loop small-loop post-13872 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-2018-local-elections featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/13872/thinking-of-standing-for-election-or-re-election-next-year-the-questions-you-should-ask-yourself/" rel="bookmark" title="Thinking of standing for election or re-election next year? The questions you should ask yourself">Thinking of standing for election or re-election next year? The questions you should ask yourself</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-06-12T19:30:51">June 12, 2017</time></div>
</li><li class="popular-loop small-loop post-131265 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-election-law tag-representation-of-the-people-act-1983 featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/131265/exit-polls-are-banned-and-that-covers-social-media-monitoring-too/" rel="bookmark" title="Publishing exit polls in advance is banned &#8211; and that covers retweeting how someone voted">Publishing exit polls in advance is banned &#8211; and that covers retweeting how someone voted</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-06-04T17:25:54">June 4, 2017</time></div>
</li><li class="popular-loop small-loop post-27750 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-political tag-david-cameron tag-gordon-brown tag-john-major tag-ted-heath tag-tony-blair tag-winston-churchill xpost-ldv featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/27750/how-well-do-you-know-the-british-prime-ministers/" rel="bookmark" title="How well do you know the British Prime Ministers?">How well do you know the British Prime Ministers?</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">history</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-05-14T07:25:57">May 14, 2017</time></div>
</li><li class="popular-loop small-loop post-32375 post type-post status-publish format-standard has-post-thumbnail hentry category-history tag-hansard-gems tag-winston-churchill featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/32375/mp-voting-in-pyjamas/" rel="bookmark" title="Which MP tried to vote in their pyjamas?">Which MP tried to vote in their pyjamas?</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">history</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-05-13T11:55:43">May 13, 2017</time></div>
</li><li class="popular-loop small-loop post-131165 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-2015-general-election tag-2017-general-election featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/131165/6-stories-political-scientists-arent-researching-about-the-election/" rel="bookmark" title="6 stories political scientists aren&#8217;t researching about the election">6 stories political scientists aren&#8217;t researching about the election</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-05-11T22:15:14">May 11, 2017</time></div>
</li><li class="popular-loop small-loop post-20876 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-bar-charts tag-what-do-the-academics-say featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/20876/what-do-the-academics-say-the-science-of-barcharts/" rel="bookmark" title="What do the academics say? The science of bar charts">What do the academics say? The science of bar charts</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-05-10T17:30:04">May 10, 2017</time></div>
</li><li class="popular-loop small-loop post-134116 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-facebook tag-online-politics tag-twitter featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/134116/9-steps-to-effective-online-political-campaigning/" rel="bookmark" title="12 steps to effective online political campaigning">12 steps to effective online political campaigning</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-04-30T09:25:34">April 30, 2017</time></div>
</li><li class="popular-loop small-loop post-16097 post type-post status-publish format-standard has-post-thumbnail hentry category-libdemvoice category-political tag-1997-general-election tag-ken-clarke tag-party-political-broadcast tag-political-ads featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/16097/britain-deserves-better-labour-1997-party-political-broadcast/" rel="bookmark" title="Five of the best political adverts: Britain deserves better">Five of the best political adverts: Britain deserves better</a></h5>
			<a href="https://www.markpack.org.uk/browse/sources/libdemvoice/" class="entry-category">Lib Dem Voice</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-04-29T14:15:58">April 29, 2017</time></div>
</li><li class="popular-loop small-loop post-16046 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-political-ads xpost-ldv featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/16046/its-time-gough-whitlam-australian-labor/" rel="bookmark" title="Five of the best political adverts: It’s Time">Five of the best political adverts: It’s Time</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-04-26T19:15:54">April 26, 2017</time></div>
</li><li class="popular-loop small-loop post-135142 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-online-politics featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/135142/essential-campaigning-tools-dropbox/" rel="bookmark" title="Essential campaigning tools: Dropbox">Essential campaigning tools: Dropbox</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-04-14T08:55:34">April 14, 2017</time></div>
</li></ol></section><section id="twitter-profile-tracker-2" class="widget_twitter-profile-tracker   wit-tab-content"><h4 class="wit-tab-title">Tweets</h4>
<!-- Retrieved from tt_search-ab5c588c7d205defe1577cd984a3b773, cached at 2017-06-25 22:40:39 -->
<ol class="tweets">
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">How far ahead should the Liberal Democrats be planning? <a target="_blank" href="https://t.co/6EPdxXmqs4" rel="nofollow">https://t.co/6EPdxXmqs4</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/879088078643761153" title="">about 15 minutes ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">Theresa May and the Holy Grail <a target="_blank" href="https://t.co/xt81AOfDfq" rel="nofollow">https://t.co/xt81AOfDfq</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/879086806482006016" title="">about 20 minutes ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">Lib Dem leadership election rules: setting the rules to maximise the benefit to the party <a target="_blank" href="https://t.co/SKrmD0O35Q" rel="nofollow">https://t.co/SKrmD0O35Q</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/879073012007538689" title="">about 1 hour ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/603137819339423744/-R6u7vfd_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/jrmaidment" target="_blank">@jrmaidment</a>: On the left: Shami Chakrabarti claims Labour has not said it wants control of free movement of people. 
On the right: The L…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/879056048673488896" title="">about 2 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/835849899006640129/-qwlW-0a_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/RobGMacfarlane" target="_blank">@RobGMacfarlane</a>: A correspondent from Switzerland sends me, this evening, a photograph of what is clearly the world's most disturbing fl…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/879055395326754816" title="">about 2 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">How far ahead should the Liberal Democrats be planning? <a target="_blank" href="https://t.co/i7CQAKXNOm" rel="nofollow">https://t.co/i7CQAKXNOm</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/879042769259565056" title="">about 3 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
</ol>
</section></section><!-- .widget --><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li>
<li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li>
<li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li>
<li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li>
<li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li>
</ul></div></section><!-- .widget -->			  <section id="messagespace-advert-2" class="widget messagespace-widget">			   			
					<script type="text/javascript">
						sas_pageid='55088/431398';	// Page : markpackblog/ros
						sas_formatid=24083;	// Format : rectangle 300x250
						sas_target='';	// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
					</script>
					<noscript>
						<a href="//www6.smartadserver.com/call/pubjumpi/55088/431398/24083/S/[timestamp]/?" target="_blank">
						<img src="//www6.smartadserver.com/call/pubi/55088/431398/24083/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript>

			  </section><!-- .widget -->				</div>
	</div>
</aside>
			</div><!-- #content -->

		</div><!-- #content-wrapper -->

		<div id="footer-wrapper">

			<footer id="footer" role="contentinfo">

			</footer><!-- #footer -->

		</div><!-- #footer-wrapper -->

	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		<div class="newsletter-popup">
			<a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a>
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_9' ><a id='gf_9' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/#gf_9'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Exclusive monthly newsletter about the Liberal Democrats</h3>
                            <span class='gform_description'>Lib Dem Newswire is a "must read" (Telegraph) and "a must for all Lib Dems" (Tim Farron).</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_9_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name' tabindex='2'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name' tabindex='4'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_9_2' type='email' value='' class='large' tabindex='6'    aria-required="true" aria-invalid="false"/>
                        </div><div class='gfield_description'>Click <a href="http://www.markpack.org.uk/legal-privacy/">here for legal/privacy information</a>.</div></li><li id='field_9_3' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_9_3' >Email</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe' tabindex='7' onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='Ajax Frame'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>		</div>
		<script id="epoch-comment-template" type="text/x-handlebars-template">

    <div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
            <footer class="epoch-comment-meta">
                <div class="epoch-comment-author">
                    <div class="epoch-comment-author-avatar">
                        {{#if comment_author_url}}
                            {{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
                        {{else}}
                            {{{author_avatar}}}
                        {{/if}}
                    </div>
                       {{#if comment_author_url}}
                            {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                       {{else}}
                            {{{comment_author}}}
                        {{/if}}
                      <span class="epoch-divide">&#183;</span>
                      {{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
                </div><!-- .comment-author -->

                {{#unless comment_approved}}
                    <p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="epoch-comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->
            
            {{#if front_moderation}}
            <ul class="epoch-moderation-actions">
                {{#unless approval_status}}
                    <li class="epoch-approve" data-comment-id="{{comment_ID}}">
                        {{{approve_link}}}
                    </li>
                {{/unless}}
                {{!-- {{#if approval_status}}
                    <li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
                        {{{unapprove_link}}}
                    </li>
                {{/if}}
                --}}
                <li class="epoch-trash" data-comment-id="{{comment_ID}}">
                    {{{trash_link}}}
                </li>
                <li class="epoch-spam" data-comment-id="{{comment_ID}}">
                    {{{spam_link}}}
                </li>
            </ul>
            {{/if}}
            <ul class="epoch-comment-actions">
                {{#if reply_allowed}}
                    <li class="epoch-reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </li>
                {{/if}}
            </ul>

        </article><!-- .comment-body -->
    </div>

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.markpack.org.uk\/150473\/lib-dem-general-election-result-2017-liberal-democrat-newswire-100\/":150473};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/150473/lib-dem-general-election-result-2017-liberal-democrat-newswire-100/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.markpack.org.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"999","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"An unidentified error has occurred."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var simple_comment_editing = {"and":"and","confirm_delete":"Do you want to delete this comment?","comment_deleted":"Your comment has been removed.","comment_deleted_error":"Your comment could not be deleted","empty_comment":"Your comment cannot be empty","allow_delete":"1","timer":{"minutes":["minutes","minute","minutes","minutes","minutes","minutes"],"seconds":["seconds","second","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds"]},"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php","nonce":"4d2909a4b2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"https:\/\/www.markpack.org.uk\/epoch-api","submit_api_url":"https:\/\/www.markpack.org.uk\/epoch-api?epochNonce=19cce3cc10&action=submit_comment","alt_comment_count":null,"depth":"3","nonce":"19cce3cc10","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Share your views","interval":15000,"order":"ASC","show_pings":false},"post_id":"150473","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='https:\/\/secure.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted. Please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"https:\\\/\\\/www.markpack.org.uk\\\/files\\\/2017\\\/06\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"https:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=50bb73a179\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpasw = {"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=fa84cb455e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/markpack14/assets/js/scripts.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/cftp-widgets-in-tabs/wit-all.min.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/plugins/simple-comment-editing/js/event-manager.min.js,wp-includes/js/wp-ajax-response.min.js,wp-content/plugins/simple-comment-editing/js/simple-comment-editing.min.js,wp-content/plugins/epoch/assets/js/front/handlebars.js,wp-content/plugins/epoch/assets/js/front/epoch.min.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.infinitescroll.js,wp-content/plugins/infinite-scroll/js/front-end/waypoints.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js,wp-content/plugins/infinite-scroll/js/front-end/cftp-infinite-scroll.js,wp-content/plugins/wp-ajax-search-widget/assets/js/wpasw.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=20150926'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/sharedaddy/sharing.js&#038;ver=20150926'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'7267141',post:'150473',tz:'1',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '150473' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies to improve your experience and produce website usage statistics. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.markpack.org.uk/legal-privacy/">Read more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	</div><!-- #wp-footer -->

</body>
</html>