<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-GB" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-GB" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-GB" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- title -->
<title>Lib Dems secure important safeguards against government power misuse</title>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liberal Democrats secured assurances from the Government in the House of Lords that the wide-ranging emergency powers in the Coronavirus Act will..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lib Dems secure important safeguards against government power misuse" />
<meta property="og:description" content="Liberal Democrats secured assurances from the Government in the House of Lords that the wide-ranging emergency powers in the Coronavirus Act will..." />
<meta property="og:url" content="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/" />
<meta property="og:site_name" content="Mark Pack" />
<meta property="article:publisher" content="https://www.facebook.com/mark.pack" />
<meta property="article:author" content="https://www.facebook.com/mark.pack" />
<meta property="article:tag" content="Civil liberties" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Sarah Ludford" />
<meta property="article:section" content="Political" />
<meta property="article:published_time" content="2020-03-26T10:14:15+00:00" />
<meta property="article:modified_time" content="2020-03-26T10:18:14+00:00" />
<meta property="og:updated_time" content="2020-03-26T10:18:14+00:00" />
<meta property="fb:app_id" content="214721173788" />
<meta property="og:image" content="https://www.markpack.org.uk/files/2018/07/administration-architecture-attractions-433935.jpg" />
<meta property="og:image:secure_url" content="https://www.markpack.org.uk/files/2018/07/administration-architecture-attractions-433935.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liberal Democrats secured assurances from the Government in the House of Lords that the wide-ranging emergency powers in the Coronavirus Act will..." />
<meta name="twitter:title" content="Lib Dems secure important safeguards against government power misuse" />
<meta name="twitter:site" content="@markpack" />
<meta name="twitter:image" content="https://www.markpack.org.uk/files/2018/07/administration-architecture-attractions-433935.jpg" />
<meta name="twitter:creator" content="@markpack" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e","name":"Mark Pack","image":{"@type":"ImageObject","@id":"https://www.markpack.org.uk/#personlogo","inLanguage":"en-GB","url":"https://www.markpack.org.uk/files/2019/03/Mark-Pack-on-march-against-Brexit.jpeg","width":4032,"height":3024,"caption":"Mark Pack"},"logo":{"@id":"https://www.markpack.org.uk/#personlogo"},"description":"Edit Liberal Democrat Newswire.  \r\nCo-author 101 Ways To Win An Election. \r\nCo-present Never Mind The Bar Charts.  \r\nEat chocolate. \r\n1 year older than email.","sameAs":["https://www.facebook.com/mark.pack","https://www.instagram.com/markpackuk/","https://www.linkedin.com/in/markpackuk","https://twitter.com/markpack","https://www.youtube.com/channel/UCslXH40k7cRLN-RDTt5_Ecg"]},{"@type":"WebSite","@id":"https://www.markpack.org.uk/#website","url":"https://www.markpack.org.uk/","name":"Mark Pack","inLanguage":"en-GB","description":"Author, 101 Ways To Win An Election","publisher":{"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e"},"potentialAction":{"@type":"SearchAction","target":"https://www.markpack.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#primaryimage","inLanguage":"en-GB","url":"https://www.markpack.org.uk/files/2018/07/administration-architecture-attractions-433935.jpg","width":2000,"height":1333,"caption":"Big Ben and Parliament at dusk - CC0 Public Domain"},{"@type":"WebPage","@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#webpage","url":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/","name":"Lib Dems secure important safeguards against government power misuse","isPartOf":{"@id":"https://www.markpack.org.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#primaryimage"},"datePublished":"2020-03-26T10:14:15+00:00","dateModified":"2020-03-26T10:18:14+00:00","description":"Liberal Democrats secured assurances from the Government in the House of Lords that the wide-ranging emergency powers in the Coronavirus Act will..."},{"@type":"Article","@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#article","isPartOf":{"@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#webpage"},"author":{"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e"},"headline":"Lib Dems secure important safeguards against government powers being misused","datePublished":"2020-03-26T10:14:15+00:00","dateModified":"2020-03-26T10:18:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#webpage"},"publisher":{"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e"},"image":{"@id":"https://www.markpack.org.uk/161068/coronavirus-act-safeguards/#primaryimage"},"keywords":"Civil liberties,Coronavirus,Sarah Ludford","articleSection":"Political","inLanguage":"en-GB"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="https://www.markpack.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="https://www.markpack.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Lib Dems secure important safeguards against government powers being misused Comments Feed" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7963093-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7963093-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/plugins/jetpack/modules/wordads/css/style.css,wp-content/plugins/epoch/assets/css/front/light.min.css,wp-content/themes/markpack14/assets/fonts/flaticon.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=20150926' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&#038;ver=9223372035283290112' type='text/css' media='all' />
<link rel='stylesheet' id='cftp-theme-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-theme.css?ver=1585217641' type='text/css' media='all' />
<!-- IE css -->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cftp-ie-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-ie.css?ver=1585217641' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.markpack.org.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js,wp-content/plugins/paratweet/assets/js/paratweet.js,wp-content/themes/markpack14/assets/js/modernizr.js&#038;ver=20150926'></script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.markpack.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.markpack.org.uk/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.markpack.org.uk/?p=161068' />
<link rel="alternate" type="application/json+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F161068%2Fcoronavirus-act-safeguards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F161068%2Fcoronavirus-act-safeguards%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
<!-- icons -->
<link rel="shortcut icon" type="image/x-icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/touch-icon.png" />

<!-- allow pinned app in ie9+ / windows 8 -->
<meta name="application-name" content="Mark Pack" />
<meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election"/>
<meta name="msapplication-starturl" content="https://www.markpack.org.uk"/>
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2014/10/touch-icon.png">

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.markpack.org.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5423fc14-7a2d-4d7d-88ca-05ddfc122f61';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Mark Pack&#039;s website";
oneSignal_options['welcomeNotification']['message'] = "Thanks for turning on web notifications!";
oneSignal_options['path'] = "https://www.markpack.org.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f0d689b-f65a-4365-8770-a9853d53b981";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked web notifications from this site';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for signing up for web notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive web notifications again';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/amp/">		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'markpack14', amp: false, siteid: 7267141, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script data-cfasync="false" type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/1317584245.png" sizes="32x32" />
<link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/403104001.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/2890581986.png" />
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/3322645337.png" />

<!-- messagespace -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '466438576792664', {});
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=466438576792664&ev=PageView&noscript=1" /></noscript>
</head>
<body class="post-template-default single single-post postid-161068 single-format-standard site-2 child-site y2020 m03 d26 h10 coronavirus-act-safeguards" data-popup="3">

	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a>
	</div><!-- #accessibility -->

	<div id="wrapper" class="hfeed">

		<div id="header-wrapper">

			<header id="header" role="banner">

				<a id="site-logo-wrapper" href="https://www.markpack.org.uk">
					<div id="site-logo">
						<div class="front-back-wrap">
							<div class="front"></div>
							<div class="back"></div>
						</div>
					</div>
				</a>

				<div id="site-info">
					<p class="site-title" id="site-title"><a href="https://www.markpack.org.uk">Mark Pack</a></p>
					<span id="site-description">Author, 101 Ways To Win An Election</span>
				</div>

			</header><!-- #header -->

		</div><!-- #header-wrapper -->

		<div id="content-wrapper">

			<div id="content" role="main">
	<div id="content-container">

		
		
			
				<article id="post-161068" class="post-161068 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-civil-liberties tag-coronavirus tag-sarah-ludford featured-image" role="article" data-permalink="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/" data-comment-status="open" data-postid="161068" data-next="https://www.markpack.org.uk/161064/ouch-that-was-some-typo-from-the-guardian/">

	<div class="article-body">

		<header class="entry-header">


								<a href="https://www.markpack.org.uk/browse/topics/political/"
					   class="header-category">Political</a>
				
			
			<h1 class="entry-title media-heading">
				<a href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/" rel="bookmark">Lib Dems secure important safeguards against government powers being misused</a>
			</h1>

			<div class="entry-date">
				<time class="published updated" datetime="2020-03-26T10:14:15">March 26, 2020 - 10:14 am</time>
			</div>

		</header>
		<!-- .entry-header -->

		<div class="entry-content">
			<!-- Article Start -->
			<p><em>A press release from Liberal Democrat HQ brings the news:</em></p>
<p>The Liberal Democrats last night secured assurances from the Government in the House of Lords that the wide-ranging emergency powers in the <a href="http://www.legislation.gov.uk/ukpga/2020/7/contents/enacted/data.htm">Coronavirus Act</a> will be compliant with human rights law, and that Ministers will have to justify keeping the powers in force.</p>
<p>An amendment tabled by Liberal Democrat peer Sarah Ludford pressed the Government on ensuring the legislation, which includes extra powers for police and immigration officers to detain people and the power to restrict or ban events and gatherings, would be used only as necessary and proportionate. The Government Minister, Lord Bethell of Romford, assured the House that it would act with proportionality “at all times”.</p>
<p>In response to a separate amendment tabled by crossbencher Lord Anderson of Ipswich, a former Independent Reviewer of Terrorism Legislation, and co-sponsored by Baroness Ludford, the Government conceded that it would provide “evidence and explanations” for keeping the emergency powers in force in its two-monthly reports to Parliament, beyond what was explicitly required in the Bill.</p>
<p>Following the debate in the House of Lords, Liberal Democrat peer Sarah Ludford said:</p>
<blockquote><p>We are pleased to have secured these assurances from the Government during what has been an incredibly important legislative process.</p>
<p>We understand the need for wide-ranging emergency powers to deal with this crisis, but the Government must only use those powers when they are necessary and proportionate.</p>
<p>Liberal Democrats will remain vigilant to ensure that any restrictions on civil liberties are only temporary. We will continue to scrutinise the Government to ensure that people’s rights and freedoms are not curtailed any more than necessary, and are fully restored once this crisis is over.</p></blockquote>
<p>&nbsp;</p>
<p><strong>If you sign up for my blog posts digest you&#8217;ll get a handy one-a-day email with links to all the latest posts. You can also sign up for a range of other lists, including <em>Liberal Democrat Newswire</em> &#8211; a monthly newsletter about the party. Just <a href="https://www.libdemnewswire.com/">pick the options you&#8217;d like on the sign-up form</a>.</strong></p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1-5e7c81c47ba06">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e7c81c47ba06',  {
						collapseEmpty: 'before',
						sectionId: '72671411',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-2-5e7c81c47ba15">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e7c81c47ba15',  {
						collapseEmpty: 'before',
						sectionId: '72671414',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div id="epoch-width-sniffer"></div>			<!-- Article End -->
		</div>
		<!-- .entry-content -->

		<footer>
			<div class="keep-reading">Keep scrolling to read the next post: 
<a href="https://www.markpack.org.uk/161064/ouch-that-was-some-typo-from-the-guardian/">Ouch, that was some typo from The Guardian</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="https://www.markpack.org.uk/tag/civil-liberties/" rel="tag">Civil liberties</a>, <a href="https://www.markpack.org.uk/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.markpack.org.uk/tag/sarah-ludford/" rel="tag">Sarah Ludford</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-161068" class="share-facebook sd-button no-icon" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-161068" class="share-twitter sd-button no-icon" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://www.markpack.org.uk/161068/coronavirus-act-safeguards/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</footer>
		<!-- .entry-meta -->

	</div>
	<!-- .article-body -->

	<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
		<h3 class="comment-count-area comment-total-0">There are no comments</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Share your views <small><a rel="nofollow" id="cancel-comment-reply-link" href="/161068/coronavirus-act-safeguards/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.markpack.org.uk/wp-comments-post.php?wpe-comment-post=markpack" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
			<label for="comment">Comment</label>
			<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30" /></div>
<p class="tgm-mc-subscribe" style="clear: both;"><input type="checkbox" name="tgm_mc_get_subscribed" id="tgm-mc-get-subscribed" value="subscribe" style="width: auto;"  /><label for="tgm-mc-get-subscribed"> Sign up to get Lib Dem Newswire (privacy policy link below)</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='161068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9302ae3d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	</div>
	</div><p class="comment-moderation-policy"><a href="https://www.markpack.org.uk/legal-privacy/">All comments and data you submit with them will be handled in line with the privacy and moderation policies.</a></p></article><!-- #post-161068 -->
			
		

				<nav class="nav-pagination" role="navigation">
			<ul class="pager">

								<li class="nav-previous"><a href="https://www.markpack.org.uk/161064/ouch-that-was-some-typo-from-the-guardian/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Ouch, that was some typo from The Guardian</a></li>
				
				
			</ul><!-- .pager -->
		</nav><!-- .navigation -->

	</div>

	<aside id="sidebar" class="sidebar" role="complementary">
	<a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a>
	<div class="sidebar-scroll-wrapper">
		<div class="sidebar-scroll">
		<section id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><ul class="wit-nav"><li><a href="#nav_menu-3"><span class="tab-icon tab-icon-nav_menu"></span><span class="tab-title">Menu</span></a></li><li><a href="#wpasw-widget-2"><span class="tab-icon tab-icon-wpasw-widget"></span><span class="tab-title">Search</span></a></li><li><a href="#null-popular-posts-2"><span class="tab-icon tab-icon-null-popular-posts"></span><span class="tab-title">Popular</span></a></li><li><a href="#twitter-profile-tracker-2"><span class="tab-icon tab-icon-twitter-profile-tracker"></span><span class="tab-title">Tweets</span></a></li></ul><section id="nav_menu-3" class="widget_nav_menu wit-tab-content"><h4 class="wit-tab-title">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="https://www.markpack.org.uk/about/">About Mark</a></li>
<li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/">Subscribe</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="https://www.markpack.org.uk/contact/">Contact</a></li>
<li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no-icon menu-item-31712"><a href="https://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li>
<li id="menu-item-153194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153194"><a href="https://www.markpack.org.uk/tag/council-by-election-results/">Council by-election results</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="https://www.markpack.org.uk/opinion-polls/">PollBase: polls since 1943</a></li>
<li id="menu-item-154954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154954"><a href="https://www.markpack.org.uk/localbase-local-council-election-results-1973-today/">LocalBase: local elections since 1973</a></li>
<li id="menu-item-154413" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154413"><a href="https://www.markpack.org.uk/154410/lib-dem-digital-campaigning-tools/">Lib Dem digital tools and services</a></li>
<li id="menu-item-153798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153798"><a href="https://www.markpack.org.uk/mark-pack-archives/">Archives</a></li>
</ul></div></section><section id="wpasw-widget-2" class="wpasw-widget wit-tab-content"><h4 class="wit-tab-title">Search</h4><form role="search" method="get" class="search-form form-inline" action="https://www.markpack.org.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form><div class="wpasw-results"></div></section><section id="null-popular-posts-2" class="null-popular-posts wit-tab-content"><h4 class="wit-tab-title">Popular</h4><ol><li class="popular-loop small-loop post-6722 post type-post status-publish format-standard has-post-thumbnail hentry category-pinkdog tag-books tag-science-fiction hreview featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/6722/karel-capek-war-with-newts/" rel="bookmark" title="A great present for your political friends: Karel Capek&#8217;s War with the Newts">A great present for your political friends: Karel Capek&#8217;s War with the Newts</a></h5>
			<a href="https://www.markpack.org.uk/browse/pinkdog/" class="entry-category">Pink Dog</a>
		<span class="author vcard"><span class="fn">Pink Dog</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-03-25T10:32:35">March 25, 2020</time></div>
</li><li class="popular-loop small-loop post-1691 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-david-lloyd-george xpost-ldv featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/1691/joseph-ormond-andrews/" rel="bookmark" title="Was Joseph Ormond Andrews an MP, and if so for how many days?">Was Joseph Ormond Andrews an MP, and if so for how many days?</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-03-21T10:15:05">March 21, 2020</time></div>
</li><li class="popular-loop small-loop post-36985 post type-post status-publish format-standard hentry category-pinkdog tag-chocolate">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/36985/best-news-of-the-week/" rel="bookmark" title="Good news about chocolate consumption. (Perhaps.)">Good news about chocolate consumption. (Perhaps.)</a></h5>
			<a href="https://www.markpack.org.uk/browse/pinkdog/" class="entry-category">Pink Dog</a>
		<span class="author vcard"><span class="fn">Pink Dog</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-03-21T10:04:01">March 21, 2020</time></div>
</li><li class="popular-loop small-loop post-44995 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-media tag-books tag-journalism hreview featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/44995/muckraker-the-scandalous-life-and-times-of-w-t-stead-britains-first-investigative-journalist/" rel="bookmark" title="Muckraker: The Scandalous Life and Times of W. T. Stead, Britain&#8217;s first investigative journalist">Muckraker: The Scandalous Life and Times of W. T. Stead, Britain&#8217;s first investigative journalist</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-03-07T08:57:10">March 7, 2020</time></div>
</li><li class="popular-loop small-loop post-3612 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-technology tag-hansard-gems featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/3612/hansard-gems-the-first-mention-of-the-internet/" rel="bookmark" title="Hansard gems: The first mention of the internet">Hansard gems: The first mention of the internet</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-02-22T09:17:09">February 22, 2020</time></div>
</li><li class="popular-loop small-loop post-135242 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-ben-goldacre tag-nick-barlow featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/135242/a-forgotten-central-part-of-the-overton-window/" rel="bookmark" title="A forgotten central part of the Overton window">A forgotten central part of the Overton window</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-02-18T16:45:19">February 18, 2020</time></div>
</li><li class="popular-loop small-loop post-134835 post type-post status-publish format-standard has-post-thumbnail hentry category-media featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/134835/two-things-every-british-author-should-do/" rel="bookmark" title="Two things every British author should do">Two things every British author should do</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/media/" class="entry-category">Media &amp; PR</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-02-14T18:37:04">February 14, 2020</time></div>
</li><li class="popular-loop small-loop post-20615 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-political tag-david-lloyd-george tag-forgotten-liberal-heroes tag-nick-clegg xpost-ldv featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/20615/forgotten-liberal-heroes-herbert-fisher/" rel="bookmark" title="Forgotten Liberal heroes: Herbert Fisher, education pioneer">Forgotten Liberal heroes: Herbert Fisher, education pioneer</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-02-12T08:18:42">February 12, 2020</time></div>
</li><li class="popular-loop small-loop post-133851 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-aldc tag-council-by-election-results featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/133851/get-this-blog-by-email-and-bonus-content/" rel="bookmark" title="Get this blog by email &#8211; and bonus council by-election results">Get this blog by email &#8211; and bonus council by-election results</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-02-01T11:55:59">February 1, 2020</time></div>
</li><li class="popular-loop small-loop post-49544 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-political tag-islington featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/49544/great-footage-from-the-1969-islington-north-by-election/" rel="bookmark" title="Great footage from the 1969 Islington North Parliamentary by-election">Great footage from the 1969 Islington North Parliamentary by-election</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2020-01-23T09:52:39">January 23, 2020</time></div>
</li></ol></section><section id="twitter-profile-tracker-2" class="widget_twitter-profile-tracker   wit-tab-content"><h4 class="wit-tab-title">Tweets</h4>
<!-- Retrieved from tt_search-ab5c588c7d205defe1577cd984a3b773, cached at 2020-03-26 10:19:17 -->
<ol class="tweets">
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1070655857858355200/e34lucdT_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/scottygb" target="_blank">@scottygb</a>: omg our favourite family have returned to bbc world news <a target="_blank" href="https://t.co/lP7vIqD37V" rel="nofollow">https://t.co/lP7vIqD37V</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1243110771862667264" title="">about 37 minutes ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1200069488277958659/tAG-xzIv_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">This is just so bizarre. (And a great topic to argue over - are the hippos good or bad? - if you want a distraction… <a target="_blank" href="https://t.co/pD4Irdz5Ex" rel="nofollow">https://t.co/pD4Irdz5Ex</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1243104040101314560" title="">about 1 hour ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1200069488277958659/tAG-xzIv_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">On this day in 1981 the SDP was officially launched, complete with high-tech mics. Chronology of its rise and fall: <a target="_blank" href="https://t.co/bXoNSWFshY" rel="nofollow">https://t.co/bXoNSWFshY</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1243085334566576133" title="">about 2 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1240995019214983169/UrRXEH4p_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/_kerriprince" target="_blank">@_kerriprince</a>: As an MPs staffer, I can tell you that MPs offices are receiving an unprecedented amount of emails &amp; phone calls from con…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1242956365318021121" title="">about 10 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1200069488277958659/tAG-xzIv_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">ICYMI: Ouch, that was some typo from The Guardian <a target="_blank" href="https://t.co/AaGIk7Bpnj" rel="nofollow">https://t.co/AaGIk7Bpnj</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1242826331529699328" title="">about 19 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1197926586709938176/D1kjM91p_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/bbcdoctorwho" target="_blank">@bbcdoctorwho</a>: Incoming transmission. <a href="http://twitter.com/search?q=%23MessageFromTheDoctor" target="_blank">#MessageFromTheDoctor</a> <a href="http://twitter.com/search?q=%23DoctorWho" target="_blank">#DoctorWho</a> <a target="_blank" href="https://t.co/WRTROxWRQy" rel="nofollow">https://t.co/WRTROxWRQy</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1242807909609848832" title="">about 20 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
</ol>
</section></section><!-- .widget --><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Publications</h4><div class="menu-key-publications-container"><ul id="menu-key-publications" class="menu"><li id="menu-item-155060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155060"><a href="https://www.markpack.org.uk/101-ways-to-win-an-election/">101 Ways To Win An Election</a></li>
<li id="menu-item-160686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160686"><a href="https://www.markpack.org.uk/160672/bad-news-what-the-headlines-dont-tell-us/">Bad News : What the Headlines Don&#8217;t Tell Us</a></li>
<li id="menu-item-155064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155064"><a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">The Lib Dem core vote strategy</a></li>
<li id="menu-item-155063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155063"><a href="https://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus</a></li>
<li id="menu-item-155062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155062"><a href="https://www.markpack.org.uk/151426/reinventing-liberal-democrats/">Reinventing the Lib Dems</a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-155846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155846"><a href="https://www.markpack.org.uk/liberal-democrats/">Introduction to the Lib Dems</a></li>
<li id="menu-item-153359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153359"><a href="https://www.markpack.org.uk/149395/how-to-join-the-lib-dems/">How to join the Lib Dems</a></li>
<li id="menu-item-153358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153358"><a href="https://www.markpack.org.uk/136608/lib-dem-leader-vince-cable/">Who is Lib Dem leader?</a></li>
<li id="menu-item-153361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153361"><a href="https://www.markpack.org.uk/149393/how-many-liberal-democrat-mps-are-there/">How many Lib Dem MPs are there?</a></li>
<li id="menu-item-153730" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153730"><a href="https://www.markpack.org.uk/153722/liberal-democrat-parliamentary-candidates/">Lib Dem Parliamentary candidates</a></li>
<li id="menu-item-153350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153350"><a href="https://www.markpack.org.uk/libdem-beliefs/">What do Lib Dems believe?</a></li>
<li id="menu-item-153885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153885"><a href="https://markpack.us2.list-manage.com/subscribe?u=4761a1f83089fd89eba4fef19&#038;id=8f37f53c20">What Lib Dems believe: 14 week email course</a></li>
<li id="menu-item-153357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153357"><a href="https://www.libdemnewswire.com/liberal-democrat-general-election-manifestos/">Lib Dem manifestos</a></li>
<li id="menu-item-153351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153351"><a href="https://www.markpack.org.uk/liberal-democrat-achievements-coalition-government/">What did Lib Dems achieve in government?</a></li>
<li id="menu-item-153356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153356"><a href="https://www.libdemspointing.co.uk/">Lib Dems Pointing</a></li>
<li id="menu-item-160552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160552"><a href="https://libdemfaqs.markpack.org.uk/">Lib Dem FAQs</a></li>
</ul></div></section><!-- .widget --><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li>
<li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li>
<li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li>
<li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li>
<li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li>
</ul></div></section><!-- .widget -->		</div>
	</div>
</aside>
			</div><!-- #content -->

		</div><!-- #content-wrapper -->

		<div id="footer-wrapper">

			<footer id="footer" role="contentinfo">

			</footer><!-- #footer -->

		</div><!-- #footer-wrapper -->

	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		<div class="newsletter-popup">
			<a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a>
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_9' ><div id='gf_9' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/161068/coronavirus-act-safeguards/#gf_9'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Exclusive monthly newsletter about the Liberal Democrats</h3>
                            <span class='gform_description'>Lib Dem Newswire is a "must read" (Telegraph) and "excellent" (Vince Cable).</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_9_2_container'>
                                <span id='input_9_2_1_container' class='ginput_left'>
                                    <input class='' type='email' name='input_2' id='input_9_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2' >Enter Email</label>
                                </span>
                                <span id='input_9_2_2_container' class='ginput_right'>
                                    <input class='' type='email' name='input_2_2' id='input_9_2_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div><div class='gfield_description' id='gfield_description_9_2'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></li><li id='field_9_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_3' >Email</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description__3'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>		</div>
		<script id="epoch-comment-template" type="text/x-handlebars-template">

    <div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
            <footer class="epoch-comment-meta">
                <div class="epoch-comment-author">
                    <div class="epoch-comment-author-avatar">
                        {{#if comment_author_url}}
                            {{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
                        {{else}}
                            {{{author_avatar}}}
                        {{/if}}
                    </div>
                       {{#if comment_author_url}}
                            {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                       {{else}}
                            {{{comment_author}}}
                        {{/if}}
                      <span class="epoch-divide">&#183;</span>
                      {{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
                </div><!-- .comment-author -->

                {{#unless comment_approved}}
                    <p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="epoch-comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->
            
            {{#if front_moderation}}
            <ul class="epoch-moderation-actions">
                {{#unless approval_status}}
                    <li class="epoch-approve" data-comment-id="{{comment_ID}}">
                        {{{approve_link}}}
                    </li>
                {{/unless}}
                {{!-- {{#if approval_status}}
                    <li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
                        {{{unapprove_link}}}
                    </li>
                {{/if}}
                --}}
                <li class="epoch-trash" data-comment-id="{{comment_ID}}">
                    {{{trash_link}}}
                </li>
                <li class="epoch-spam" data-comment-id="{{comment_ID}}">
                    {{{spam_link}}}
                </li>
            </ul>
            {{/if}}
            <ul class="epoch-comment-actions">
                {{#if reply_allowed}}
                    <li class="epoch-reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </li>
                {{/if}}
            </ul>

        </article><!-- .comment-body -->
    </div>

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.markpack.org.uk\/161068\/coronavirus-act-safeguards\/":161068};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/161068/coronavirus-act-safeguards/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gforms_reset_css-group-css' href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/gravityforms/css/formreset.min.css,wp-content/plugins/gravityforms/css/formsmain.min.css,wp-content/plugins/gravityforms/css/readyclass.min.css,wp-content/plugins/gravityforms/css/browsers.min.css&#038;ver=20150926' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"1","version":"2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"Something went wrong."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var simple_comment_editing = {"and":"and","confirm_delete":"Do you want to delete this comment?","comment_deleted":"Your comment has been removed.","comment_deleted_error":"Your comment could not be deleted","empty_comment":"Your comment cannot be empty. Delete instead?","allow_delete":"1","allow_delete_confirmation":"1","ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php","nonce":"f53e2bff56"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"https:\/\/www.markpack.org.uk\/epoch-api","submit_api_url":"https:\/\/www.markpack.org.uk\/epoch-api?epochNonce=960a3d7fda&action=submit_comment","alt_comment_count":null,"depth":"3","nonce":"960a3d7fda","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Share your views","interval":15000,"order":"ASC","show_pings":true},"post_id":"161068","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='https:\/\/secure.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted. Please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"https:\\\/\\\/www.markpack.org.uk\\\/files\\\/2017\\\/06\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"https:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=8d38323939\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpasw = {"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=9ac89d9616"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/markpack14/assets/js/scripts.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/cftp-widgets-in-tabs/wit-all.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-includes/js/wp-ajax-response.min.js,wp-includes/js/dist/vendor/wp-polyfill.min.js,wp-includes/js/dist/i18n.min.js,wp-includes/js/dist/hooks.min.js,wp-content/plugins/simple-comment-editing/js/simple-comment-editing.min.js,wp-content/plugins/epoch/assets/js/front/handlebars.js,wp-content/plugins/epoch/assets/js/front/epoch.min.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.infinitescroll.dev.js,wp-content/plugins/infinite-scroll/js/front-end/waypoints.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js,wp-content/plugins/infinite-scroll/js/front-end/cftp-infinite-scroll.js,wp-content/plugins/wp-ajax-search-widget/assets/js/wpasw.js&#038;ver=20150926'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/gravityforms/js/jquery.json.min.js,wp-content/plugins/gravityforms/js/gravityforms.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js&#038;ver=20150926'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'7267141',post:'161068',tz:'0',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '161068' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, including to personalise ads.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.markpack.org.uk/legal-privacy/">Click/tap here for details.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I'm happy to visit site</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MI_bnPovkcGzZWe" value="Wpb7oNVkIXazEFl" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NnZWjcfMzOCVvm" value="xgHKouDtLENWZm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mLTyQpqgD" value="[vJN2Xl3C" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iQfSjVLCZvNg" value="dsX@v[Vwi32n" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MI_bnPovkcGzZWe" value="Wpb7oNVkIXazEFl" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NnZWjcfMzOCVvm" value="xgHKouDtLENWZm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mLTyQpqgD" value="[vJN2Xl3C" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iQfSjVLCZvNg" value="dsX@v[Vwi32n" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("MI_bnPovkcGzZWe", "Wpb7oNVkIXazEFl");
data.data.append("NnZWjcfMzOCVvm", "xgHKouDtLENWZm");
data.data.append("mLTyQpqgD", "[vJN2Xl3C");
data.data.append("iQfSjVLCZvNg", "dsX@v[Vwi32n");
                    }
                    else {
                        data.data =  data.data + '&MI_bnPovkcGzZWe=Wpb7oNVkIXazEFl&NnZWjcfMzOCVvm=xgHKouDtLENWZm&mLTyQpqgD=[vJN2Xl3C&iQfSjVLCZvNg=dsX@v[Vwi32n';
                    }
                }
            });

        });
	</script>
		</div><!-- #wp-footer -->

</body>
</html>