<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- title -->
<title>The danger in celebrating parish and town council wins for your own party</title>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Whenever you cheer you own side winning a town, parish or community council seat you shouldn&#039;t follow it with any view on how your own side&#039;s fortunes are going because..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/" />
<link rel="publisher" href="https://plus.google.com/+MarkPack/"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The danger in celebrating parish and town council wins for your own party" />
<meta property="og:description" content="Whenever you cheer you own side winning a town, parish or community council seat you shouldn&#039;t follow it with any view on how your own side&#039;s fortunes are going because..." />
<meta property="og:url" content="http://www.markpack.org.uk/148002/principal-authority-council-byelections/" />
<meta property="og:site_name" content="Mark Pack" />
<meta property="article:publisher" content="https://www.facebook.com/mark.pack" />
<meta property="article:tag" content="Council by-election results" />
<meta property="article:section" content="political" />
<meta property="article:published_time" content="2017-01-21T12:51:34+00:00" />
<meta property="article:modified_time" content="2017-01-21T13:00:31+00:00" />
<meta property="og:updated_time" content="2017-01-21T13:00:31+00:00" />
<meta property="fb:admins" content="597270025" />
<meta property="og:image" content="http://www.markpack.org.uk/files/2015/04/Polling-station-signs.jpg" />
<meta property="og:image:width" content="4160" />
<meta property="og:image:height" content="3120" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Whenever you cheer you own side winning a town, parish or community council seat you shouldn&#039;t follow it with any view on how your own side&#039;s fortunes are going because..." />
<meta name="twitter:title" content="The danger in celebrating parish and town council wins for your own party" />
<meta name="twitter:site" content="@markpack" />
<meta name="twitter:image" content="http://www.markpack.org.uk/files/2015/04/Polling-station-signs.jpg" />
<meta name="twitter:creator" content="@markpack" />
<meta property="DC.date.issued" content="2017-01-21T12:51:34+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.livefyre.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="http://www.markpack.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="http://www.markpack.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; The danger in celebrating parish and town council wins for your own party Comments Feed" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-group-css' href='http://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/themes/markpack14/assets/fonts/flaticon.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=20150926' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&#038;ver=9223372035375656960' type='text/css' media='all' />
<link rel='stylesheet' id='cftp-theme-css'  href='http://www.markpack.org.uk/files/wp-less-cache/cftp-theme.css?ver=1485003452' type='text/css' media='all' />
<!-- IE css -->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cftp-ie-css'  href='http://www.markpack.org.uk/files/wp-less-cache/cftp-ie.css?ver=1485003452' type='text/css' media='screen' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7963093-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/livefyre-apps/assets/js/lfapps.js,wp-content/plugins/paratweet/assets/js/paratweet.js,wp-content/themes/markpack14/assets/js/modernizr.js&#038;ver=20150926'></script>
<script type='text/javascript' src='http://cdn.livefyre.com/Livefyre.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.markpack.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.markpack.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.markpack.org.uk/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://www.markpack.org.uk/?p=148002' />
<link rel="alternate" type="application/json+oembed" href="http://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.markpack.org.uk%2F148002%2Fprincipal-authority-council-byelections%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.markpack.org.uk%2F148002%2Fprincipal-authority-council-byelections%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'4761a1f83089fd89eba4fef19','dc':'us2'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
<!-- icons -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.markpack.org.uk/files/2014/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://www.markpack.org.uk/files/2014/10/touch-icon.png" />

<!-- allow pinned app in ie9+ / windows 8 -->
<meta name="application-name" content="Mark Pack" />
<meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election"/>
<meta name="msapplication-starturl" content="http://www.markpack.org.uk"/>
<meta name="msapplication-TileImage" content="http://www.markpack.org.uk/files/2014/10/touch-icon.png">

<link rel="amphtml" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/amp/" /><link rel="icon" href="http://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/1317584245.png" sizes="32x32" />
<link rel="icon" href="http://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/403104001.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/2890581986.png" />
<meta name="msapplication-TileImage" content="http://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/3322645337.png" />

<!-- messagespace -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>

</head>
<body class="post-template-default single single-post postid-148002 single-format-standard site-2 child-site y2017 m01 d21 h13 principal-authority-council-byelections" data-popup="2">

	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a>
	</div><!-- #accessibility -->

	<div id="wrapper" class="hfeed">

		<div id="header-wrapper">

			<header id="header" role="banner">

				<a id="site-logo-wrapper" href="http://www.markpack.org.uk">
					<div id="site-logo">
						<div class="front-back-wrap">
							<div class="front"></div>
							<div class="back"></div>
						</div>
					</div>
				</a>

				<div id="site-info">
					<p class="site-title" id="site-title"><a href="http://www.markpack.org.uk">Mark Pack</a></p>
					<span id="site-description">Author, 101 Ways To Win An Election</span>
				</div>

			</header><!-- #header -->

		</div><!-- #header-wrapper -->

		<div id="content-wrapper">

			<div id="content" role="main">
	<div id="content-container">

		<div class="inline-advert">
	<script type="text/javascript">
//		if(Modernizr.mq('only screen and (min-width: 768px)')) {
//          // conditional to only display desktop sized ads on desktop devices
			sas_pageid = '55088/431398';	// Page : markpackblog/ros
			sas_formatid = 20458;	// Format : leaderboard 728x90
			sas_target = '';	// Targeting
			SmartAdServer(sas_pageid, sas_formatid, sas_target);
//		}
	</script>
	<noscript>
		<a href="http://www6.smartadserver.com/call/pubjumpi/55088/431398/20458/S/[timestamp]/?" target="_blank">
		<img src="http://www6.smartadserver.com/call/pubi/55088/431398/20458/S/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
</div>
		
			
				<article id="post-148002" class="post-148002 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-council-by-election-results featured-image" role="article" data-permalink="http://www.markpack.org.uk/148002/principal-authority-council-byelections/" data-comment-status="open" data-postid="148002" data-next="http://www.markpack.org.uk/147997/nick-clegg-warned-david-cameron-failing-brexit-strategy/">

	<div class="article-body">

		<header class="entry-header">


								<a href="http://www.markpack.org.uk/browse/topics/political/"
					   class="header-category">political</a>
				
			
			<h1 class="entry-title media-heading">
				<a href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/" rel="bookmark">The danger in celebrating parish and town council wins for your own party</a>
			</h1>

			<div class="entry-date">
				<time class="published updated" datetime="2017-01-21T12:51:34">January 21, 2017 - 12:51 pm</time>
			</div>

		</header>
		<!-- .entry-header -->

		<div class="entry-content">
			<!-- Article Start -->
			<p>There are two sorts of councils and hence council elections in the UK. Those called &#8220;principal authorities&#8221;, which cover bodies such as* county councils, district councils, unitary councils and London Boroughs. Then there is a lower tier made up of parish, community and town councils.</p>
<p>Politically, there is a key difference between the two which explains why systematic analysis of council by-elections, vote share changes in them and <a href="http://www.markpack.org.uk/tag/council-by-election-results/">collections of local by-election results</a> all cover (only) principal authorities. That&#8217;s true for academics, the better sort of political pundits, reference works and the like.</p>
<p>Parish, community and town council elections are frequently uncontested, which immediately raises an issue about calculating vote shares and swings. Moreover, it&#8217;s usual for a candidate who is a member of a political party to stand as an &#8216;independent&#8217;, with the voters quite possibly never knowing which party they belong to. This is exacerbated by the different legal framework for these elections, but even when candidates put out leaflets, party names feature very rarely compared with principal authority contests. This means that even if there was, say, a Labour candidate last time and one again this time, looking at the change in their vote often doesn&#8217;t really reveal anything about Labour. Finally, there is a pragmatic reason for excluding the parish, town and community elections &#8211; their results are very, very hard to track down and there is no comprehensive dataset of all such results.</p>
<p>Hence, <a href="http://www.markpack.org.uk/tag/council-by-election-results/">my own posts</a> almost exclusively concentrate on principal authorities with only rare exceptions such as when there&#8217;s the pleasure to share of someone I know being elected (<a href="https://twitter.com/samdwebber/status/822418222339256320" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/samdwebber/status/822418222339256320', 'congratulations Antony');">congratulations Antony</a>).</p>
<p>I try to stick to this quite rigorously because there&#8217;s a danger of self-deception in slipping into commenting on, publishing about or even just simply reacting to other parish, town or community council results that come your way via a social media feed or timeline. It&#8217;s that you end up with a very distorted view of what&#8217;s going on &#8211; your friends share with you the exciting outliers (&#8216;hooray! we won the first seat for 163 years in this village!&#8217;) and you don&#8217;t hear about the mundane reality that makes up the bulk of results (&#8216;two independents were elected unopposed, yet again, and three people had to be co-opted to fill up the other vacancies&#8217;).</p>
<p>It isn&#8217;t a random representative selection of such results you end up ingesting. It&#8217;s a biased selection. Looking at only a biased selection of facts is never a good move, however well-meaning the intent and however copper-bottomed the individual facts. It&#8217;s still a biased selection, just as only reporting opinion polls which show your own party going up would be.</p>
<p>Which is why whenever you cheer you own side winning a town, parish or community council seat you shouldn&#8217;t follow it up with any view on how your own side&#8217;s fortunes are going unless there is some special extenuating circumstance.</p>
<p>&nbsp;</p>
<p><em>* I write &#8220;such as&#8221; because there is also the City of London, the Isles of Scilly and the Greater London Authority.</em></p>
			<!-- Article End -->
		</div>
		<!-- .entry-content -->

		<footer>
			<div class="keep-reading">Keep scrolling to read the next post: 
<a href="http://www.markpack.org.uk/147997/nick-clegg-warned-david-cameron-failing-brexit-strategy/">"I warned David Cameron over failing Brexit strategy" - Owen Jones interviews Nick Clegg</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="http://www.markpack.org.uk/tag/council-by-election-results/" rel="tag">Council by-election results</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-148002" class="share-facebook sd-button no-icon" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-148002" class="share-twitter sd-button no-icon" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=The%20danger%20in%20celebrating%20parish%20and%20town%20council%20wins%20for%20your%20own%20party http%3A%2F%2Fwww.markpack.org.uk%2F148002%2Fprincipal-authority-council-byelections%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://www.markpack.org.uk/148002/principal-authority-council-byelections/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</footer>
		<!-- .entry-meta -->

	</div>
	<!-- .article-body -->

	<div id="livefyre-comments"></div><p class="comment-moderation-policy"><a href="http://www.markpack.org.uk/legal-privacy/">Comment moderation policy</a></p></article><!-- #post-148002 -->
			
		

				<nav class="nav-pagination" role="navigation">
			<ul class="pager">

								<li class="nav-previous"><a href="http://www.markpack.org.uk/147997/nick-clegg-warned-david-cameron-failing-brexit-strategy/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;&#8220;I warned David Cameron over failing Brexit strategy&#8221; &#8211; Owen Jones interviews Nick Clegg</a></li>
				
				
			</ul><!-- .pager -->
		</nav><!-- .navigation -->

	</div>

	<aside id="sidebar" class="sidebar" role="complementary">
	<a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a>
	<div class="sidebar-scroll-wrapper">
		<div class="sidebar-scroll">
		<section id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><ul class="wit-nav"><li><a href="#nav_menu-3"><span class="tab-icon tab-icon-nav_menu"></span><span class="tab-title">Menu</span></a></li><li><a href="#wpasw-widget-2"><span class="tab-icon tab-icon-wpasw-widget"></span><span class="tab-title">Search</span></a></li><li><a href="#null-popular-posts-2"><span class="tab-icon tab-icon-null-popular-posts"></span><span class="tab-title">Popular</span></a></li><li><a href="#twitter-profile-tracker-2"><span class="tab-icon tab-icon-twitter-profile-tracker"></span><span class="tab-title">Tweets</span></a></li></ul><section id="nav_menu-3" class="widget_nav_menu wit-tab-content"><h4 class="wit-tab-title">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="http://www.markpack.org.uk/about/">About Mark</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="http://www.markpack.org.uk/contact/">Contact</a></li>
<li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.libdemnewswire.com/', 'Liberal Democrat Newswire');">Liberal Democrat Newswire</a></li>
<li id="menu-item-142965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142965"><a href="http://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">Building a LibDem core vote</a></li>
<li id="menu-item-142966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-142966"><a href="http://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus: how to rebuild the Lib Dems</a></li>
<li id="menu-item-73322" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-73322"><a href="/books/">My books</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="http://www.markpack.org.uk/opinion-polls/">PollBase: opinion polls database</a></li>
<li id="menu-item-143835" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-143835"><a href="http://www.markpack.org.uk/136612/lib-dem-conference-what-you-need-to-know/">Lib Dem conference</a></li>
<li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-31712"><a href="http://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li>
</ul></div></section><section id="wpasw-widget-2" class="wpasw-widget wit-tab-content"><h4 class="wit-tab-title">Search</h4><form role="search" method="get" class="search-form form-inline" action="http://www.markpack.org.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form><div class="wpasw-results"></div></section><section id="null-popular-posts-2" class="null-popular-posts wit-tab-content"><h4 class="wit-tab-title">Popular</h4><ol><li class="popular-loop small-loop post-58391 post type-post status-publish format-standard has-post-thumbnail hentry category-technology featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/58391/theres-an-epidemic-sweeping-our-country/" rel="bookmark" title="There&#8217;s an epidemic sweeping our country">There&#8217;s an epidemic sweeping our country</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/technology/" class="entry-category">technology</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2017-01-11T16:35:53">January 11, 2017</time></div>
</li><li class="popular-loop small-loop post-107183 post type-post status-publish format-standard has-post-thumbnail hentry category-political category-technology tag-dvd-review hreview featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/107183/bird-prey-computer-crime-drama-thats-still-great-fun-watch/" rel="bookmark" title="Bird of Prey: a computer crime drama that&#8217;s still great fun to watch">Bird of Prey: a computer crime drama that&#8217;s still great fun to watch</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-12-29T08:15:07">December 29, 2016</time></div>
</li><li class="popular-loop small-loop post-82353 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-political tag-dvd-review tag-film-review hreview featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/82353/best-satire-media-politics-youve-probably-never-watched-face-crowd/" rel="bookmark" title="The best satire of media and politics that you&#8217;ve probably never watched: A Face in the Crowd">The best satire of media and politics that you&#8217;ve probably never watched: A Face in the Crowd</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/media/" class="entry-category">media &amp; PR</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-12-28T14:15:54">December 28, 2016</time></div>
</li><li class="popular-loop small-loop post-2143 post type-post status-publish format-standard has-post-thumbnail hentry category-political xpost-ldv featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/2143/the-best-standards-commitee-ruling-ever/" rel="bookmark" title="The best Standards Committee ruling, ever">The best Standards Committee ruling, ever</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-12-20T11:25:20">December 20, 2016</time></div>
</li><li class="popular-loop small-loop post-46290 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-campaign-corner tag-online-politics featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/46290/why-do-political-campaigns-handle-data-so-badly/" rel="bookmark" title="Why do political campaigns handle data so badly?">Why do political campaigns handle data so badly?</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-12-17T12:40:53">December 17, 2016</time></div>
</li><li class="popular-loop small-loop post-36367 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-andy-strange tag-jennie-rigg tag-martin-tod tag-online-politics tag-simon-dickson xpost-ldv featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/36367/lib-dem-campaign-buttons-for-your-website-available-once-again/" rel="bookmark" title="Get Lib Dem campaign buttons for your website">Get Lib Dem campaign buttons for your website</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-12-01T20:20:05">December 1, 2016</time></div>
</li><li class="popular-loop small-loop post-8198 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-online-politics featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/8198/three-things-to-remember-about-your-online-campaigning/" rel="bookmark" title="Three things to remember about your online campaigning">Three things to remember about your online campaigning</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-11-20T16:20:06">November 20, 2016</time></div>
</li><li class="popular-loop small-loop post-39790 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-1992-us-presidential-election tag-bill-clinton tag-campaign-corner featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/39790/the-war-room-how-clinton-won-in-92-and-the-importance-of-thanking-helpers/" rel="bookmark" title="The War Room: how Clinton won in &#8217;92 &#8211; and the importance of thanking helpers">The War Room: how Clinton won in &#8217;92 &#8211; and the importance of thanking helpers</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-11-05T10:20:58">November 5, 2016</time></div>
</li><li class="popular-loop small-loop post-48654 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-campaign-corner tag-mark-twain featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/48654/is-the-electorate-stupid/" rel="bookmark" title="Is the electorate stupid?">Is the electorate stupid?</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-11-05T09:25:04">November 5, 2016</time></div>
</li><li class="popular-loop small-loop post-44459 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-1945-general-election tag-election-law tag-electoral-registration tag-winston-churchill featured-image">
	<h5 class="entry-title"><a href="http://www.markpack.org.uk/44459/the-day-winston-churchill-got-left-off-the-electoral-register/" rel="bookmark" title="The day Winston Churchill got left off the electoral register">The day Winston Churchill got left off the electoral register</a></h5>
			<a href="http://www.markpack.org.uk/browse/topics/political/" class="entry-category">political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2016-11-04T16:25:47">November 4, 2016</time></div>
</li></ol></section><section id="twitter-profile-tracker-2" class="widget_twitter-profile-tracker   wit-tab-content"><h4 class="wit-tab-title">Tweets</h4>
<!-- Retrieved from tt_search-ab5c588c7d205defe1577cd984a3b773, cached at 2017-01-21 12:57:53 -->
<ol class="tweets">
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="http://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">The danger in celebrating parish and town council wins for your own party <a target="_blank" href="https://t.co/TCTsvm1VHj" rel="nofollow">https://t.co/TCTsvm1VHj</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/822788734177320960" title="">about 6 minutes ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="http://pbs.twimg.com/profile_images/802915609981943808/GMblsTw4_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/sarahjolney1" target="_blank">@sarahjolney1</a>: I'll be speaking at the <a href="http://twitter.com/search?q=%23WomensMarch" target="_blank">#WomensMarch</a> in London today about why we must keep our city and country open, tolerant and united</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/822752593088749568" title="">about 2 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="http://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">Very, very clever art <a target="_blank" href="https://t.co/JhSi8xqLTf" rel="nofollow">https://t.co/JhSi8xqLTf</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/822738506783064065" title="">about 3 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="http://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">"I warned David Cameron over failing Brexit strategy" - Owen Jones interviews Nick Clegg <a target="_blank" href="https://t.co/6WU03CDlWW" rel="nofollow">https://t.co/6WU03CDlWW</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/822595354487128069" title="">about 12 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="http://pbs.twimg.com/profile_images/1609227530/imagegen.ashx_edit_normal.jpeg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/bbcquestiontime" target="_blank">@bbcquestiontime</a>: Lib Dem <a href="http://twitter.com/acarmichaelmp" target="_blank">@acarmichaelmp</a> believes there should be a second referendum once we know concrete details of a Brexit deal <a href="http://twitter.com/search?q=%23bb" target="_blank">#bb</a>…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/822572885499936768" title="">about 14 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="http://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">15% chance of a general election this year says Vince Cable in between fish and chips.</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/822549635558412288" title="">about 15 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
</ol>
</section></section><!-- .widget --><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/mark.pack', 'Facebook');"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li>
<li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/markpack', 'Twitter');"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li>
<li id="menu-item-73311" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-google menu-item-73311"><a href="https://plus.google.com/+MarkPack/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+MarkPack/', 'Google+');"><span class="icon-google"></span><span class="sr-only">Google+</span></a></li>
<li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://uk.linkedin.com/in/markpackuk', 'LinkedIn');"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li>
<li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li>
<li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.libdemnewswire.com/', 'Email Newsletter');"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li>
</ul></div></section><!-- .widget -->			  <section id="messagespace-advert-2" class="widget messagespace-widget">			   			
					<script type="text/javascript">
						sas_pageid='55088/431398';	// Page : markpackblog/ros
						sas_formatid=24083;	// Format : rectangle 300x250
						sas_target='';	// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
					</script>
					<noscript>
						<a href="//www6.smartadserver.com/call/pubjumpi/55088/431398/24083/S/[timestamp]/?" target="_blank">
						<img src="//www6.smartadserver.com/call/pubi/55088/431398/24083/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript>

			  </section><!-- .widget -->		<section id="text-11" class="widget widget_text">			<div class="textwidget"><script
type="text/javascript"
src="//libdemwidget.markpack.org.uk"></script></div>
		</section><!-- .widget -->		</div>
	</div>
</aside>
			</div><!-- #content -->

		</div><!-- #content-wrapper -->

		<div id="footer-wrapper">

			<footer id="footer" role="contentinfo">

			</footer><!-- #footer -->

		</div><!-- #footer-wrapper -->

	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		<div class="newsletter-popup">
			<a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a>
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_9' ><a id='gf_9' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/148002/principal-authority-council-byelections/#gf_9'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Exclusive monthly newsletter about the Liberal Democrats</h3>
                            <span class='gform_description'>Lib Dem Newswire is a "must read" (Telegraph) and "a must for all Lib Dems" (Tim Farron).</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_9_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name' tabindex='2'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name' tabindex='4'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_9_2' type='email' value='' class='large' tabindex='6'   />
                        </div><div class='gfield_description'>Click <a href="http://www.markpack.org.uk/legal-privacy/">here for legal/privacy information</a>.</div></li><li id='field_9_3' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_9_3' >Name</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe' tabindex='7' onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='Ajax Frame'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'http://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'http://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_9').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith('<' + 'div id=\'gforms_confirmation_message_9\' class=\'gform_confirmation_message_9 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_9').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>		</div>
		<script type="text/javascript">
    var livefyre_auth_loaded = false;
</script>
    <script type="text/javascript">
        var load_livefyre_auth = function() {
            if(!livefyre_auth_loaded) {
                Livefyre.require(['auth'], function(auth) {
                    auth.delegate(auth.createDelegate('http://livefyre.com'));
                });
            }
            livefyre_auth_loaded = true;
        };
    </script>

<script type="text/javascript">
    var networkConfigComments = {
        network: "livefyre.com"    };
    var convConfigComments148002 = {
        siteId: "325098",
        articleId: 148002,
        el: "livefyre-comments",
        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOlwvXC93d3cubWFya3BhY2sub3JnLnVrXC8xNDgwMDJcL3ByaW5jaXBhbC1hdXRob3JpdHktY291bmNpbC1ieWVsZWN0aW9uc1wvIiwidGl0bGUiOiJUaGUgZGFuZ2VyIGluIGNlbGVicmF0aW5nIHBhcmlzaCBhbmQgdG93biBjb3VuY2lsIHdpbnMgZm9yIHlvdXIgb3duIHBhcnR5IiwiYXJ0aWNsZUlkIjoxNDgwMDIsInRhZ3MiOlsiQ291bmNpbCBieS1lbGVjdGlvbiByZXN1bHRzIl0sInR5cGUiOiJsaXZlY29tbWVudHMifQ.iIjFJgauvwzSGmrowpLxGX3UvtcxZfxxXhm6MEoOaUo",
        checksum: "f0c1ca84dbe248ac33e2be11a0f1ab34"    };
    if (typeof (liveCommentsConfig) !== 'undefined') {
        convConfigComments148002 = Livefyre.LFAPPS.lfExtend(liveCommentsConfig, convConfigComments148002);
    }

    Livefyre.require(["fyre.conv#3"], function (ConvComments) {
        load_livefyre_auth();
        new ConvComments(networkConfigComments,
                [convConfigComments148002],
                function (commentsWidget) {
                    var livecommentsListeners = Livefyre.LFAPPS.getAppEventListeners('livecomments');
                    if (livecommentsListeners.length > 0) {
                        for (var i = 0; i<livecommentsListeners.length; i++) {
                            var livecommentsListener = livecommentsListeners[i];
                            commentsWidget.on(livecommentsListener.eventName, livecommentsListener.callback);
                        }
                    }
                }
        );
    });
</script><script type="text/javascript" data-lf-domain="livefyre.com" id="ncomments_js" src="http://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.markpack.org.uk\/148002\/principal-authority-council-byelections\/":148002};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/148002/principal-authority-council-byelections/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.markpack.org.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gforms_reset_css-group-css' href='http://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/gravityforms/css/formreset.min.css,wp-content/plugins/gravityforms/css/formsmain.min.css,wp-content/plugins/gravityforms/css/readyclass.min.css,wp-content/plugins/gravityforms/css/browsers.min.css,wp-content/plugins/gravityformsmailchimp/css/form_settings.css&#038;ver=20150926' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"999","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"http:\\\/\\\/www.markpack.org.uk\\\/files\\\/2014\\\/10\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"http:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=73e5f7912e\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpasw = {"ajax_url":"http:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=9d2d89bb24"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.markpack.org.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/themes/markpack14/assets/js/scripts.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/cftp-widgets-in-tabs/wit-all.min.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.infinitescroll.js,wp-content/plugins/infinite-scroll/js/front-end/waypoints.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js,wp-content/plugins/infinite-scroll/js/front-end/cftp-infinite-scroll.js,wp-content/plugins/wp-ajax-search-widget/assets/js/wpasw.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/gravityforms/js/jquery.json.min.js,wp-content/plugins/gravityforms/js/gravityforms.min.js,wp-content/plugins/jetpack/modules/sharedaddy/sharing.js&#038;ver=20150926'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'7267141',post:'148002',tz:'0',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '148002' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies to improve your experience and produce website usage statistics. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.markpack.org.uk/legal-privacy/">Read more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	</div><!-- #wp-footer -->

</body>
</html>