<!doctype html> <!--[if lt IE 7 ]><html lang="en-GB" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7 ]><html lang="en-GB" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8 ]><html lang="en-GB" class="no-js ie8 lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-GB" class="no-js"> <!--<![endif]--><head> <script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta charset="UTF-8" /><title>What polls say about anti-Conservative cooperation: The Week in Polls #4</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="A poll out this week looked at the possible impact of seat deals between Labour, Greens and Liberal Democrats for the next general election." /><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&amp;display=swap" /><link rel="canonical" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="What do the polls say about anti-Conservative cooperation? The Week in Polls #4" /><meta property="og:description" content="A poll out this week looked at the possible impact of seat deals between Labour, Greens and Liberal Democrats for the next general election." /><meta property="og:url" content="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/" /><meta property="og:site_name" content="Mark Pack" /><meta property="article:publisher" content="https://www.facebook.com/mark.pack" /><meta property="article:author" content="https://www.facebook.com/mark.pack" /><meta property="article:published_time" content="2022-05-22T17:04:43+00:00" /><meta property="article:modified_time" content="2022-05-22T21:28:53+00:00" /><meta property="og:image" content="https://www.markpack.org.uk/files/2022/05/pexels-photo-880481.jpeg" /><meta property="og:image:width" content="1040" /><meta property="og:image:height" content="1300" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@markpack" /><meta name="twitter:site" content="@markpack" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Mark Pack" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="7 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="https://www.markpack.org.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="https://www.markpack.org.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; What do the polls say about anti-Conservative cooperation? The Week in Polls #4 Comments Feed" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.markpack.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css'  href='https://www.markpack.org.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.markpack.org.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/css/autoptimize_single_014cdf1567bab75384fd410df6b91525.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/css/autoptimize_single_6d7eb7baaa2b2aa4f55470fbae16b2d9.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='gform_basic-css'  href='https://www.markpack.org.uk/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=2.6.3' type='text/css' media='all' /><link rel='stylesheet' id='gform_theme_components-css'  href='https://www.markpack.org.uk/wp-content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.3' type='text/css' media='all' /><link rel='stylesheet' id='gform_theme_ie11-css'  href='https://www.markpack.org.uk/wp-content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.3' type='text/css' media='all' /><link rel='stylesheet' id='gform_theme-css'  href='https://www.markpack.org.uk/wp-content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.3' type='text/css' media='all' /><link rel='stylesheet' id='markpack-flaticon-css'  href='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/css/autoptimize_single_bdbce3e37360bab8dd18231a6a9cc705.css?ver=1633875498' type='text/css' media='all' /><link rel='stylesheet' id='cftp-theme-css'  href='https://www.markpack.org.uk/files/wp-less-cache/cftp-theme.css?ver=1653283761' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='cftp-ie-css'  href='https://www.markpack.org.uk/files/wp-less-cache/cftp-ie.css?ver=1653283761' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='social-logos-css'  href='https://www.markpack.org.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.9.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/css/autoptimize_single_d0d2b16427c7899ff80f4d91842273d9.css?ver=10.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_efea77505a4fe877613bb44fadd80660.js?ver=1' id='paratweet-js-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_efea90555aa024c8e22ed5098b7034bb.js?ver=1633875498' id='modernizr-js'></script> <script type='text/javascript' defer='defer' src='https://www.markpack.org.uk/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.3' id='gform_json-js'></script> <script type='text/javascript' id='gform_gravityforms-js-extra'>var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"GBP"},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = {"21":""};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images"}};</script> <script type='text/javascript' id='gform_gravityforms-js-before'>var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});</script> <script type='text/javascript' defer='defer' src='https://www.markpack.org.uk/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.3' id='gform_gravityforms-js'></script> <link rel="https://api.w.org/" href="https://www.markpack.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.markpack.org.uk/wp-json/wp/v2/posts/169338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.markpack.org.uk/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.markpack.org.uk/?p=169338' /><link rel="alternate" type="application/json+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F169338%2Fwhat-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F169338%2Fwhat-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4%2F&#038;format=xml" /><style>.getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7963093-1', 'auto');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script>document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fwww.markpack.org.uk" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}</script><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" type="image/x-icon" href="https://www.markpack.org.uk/files/2014/10/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.markpack.org.uk/files/2014/10/touch-icon.png" /><meta name="application-name" content="Mark Pack" /><meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election, Polling UnPacked and Bad News"/><meta name="msapplication-starturl" content="https://www.markpack.org.uk"/><meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2014/10/touch-icon.png"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.markpack.org.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5423fc14-7a2d-4d7d-88ca-05ddfc122f61';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Mark Pack\&#039;s website";
oneSignal_options['welcomeNotification']['message'] = "Thanks for turning on web notifications!";
oneSignal_options['path'] = "https://www.markpack.org.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f0d689b-f65a-4365-8770-a9853d53b981";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Would you like to receive notifications when new stories appear on this site?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Yes please";
oneSignal_options['promptOptions']['cancelButtonText'] = "No thanks";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Yes";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You\&#039;ve blocked web notifications from this site';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for signing up for web notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You\&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won\&#039;t receive web notifications again';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.markpack.org.uk/files/2016/03/cropped-Mark-Pack-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.markpack.org.uk/files/2016/03/cropped-Mark-Pack-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.markpack.org.uk/files/2016/03/cropped-Mark-Pack-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2016/03/cropped-Mark-Pack-icon-270x270.png" />  <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}</script> </head><body class="post-template-default single single-post postid-169338 single-format-standard site-2 child-site y2022 m05 d23 h06 what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4" data-popup="9"><div id="accessibility" class="sr-only"> <a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a></div><div id="wrapper" class="hfeed"><div id="header-wrapper"><header id="header" role="banner"> <a id="site-logo-wrapper" href="https://www.markpack.org.uk"><div id="site-logo"><div class="front-back-wrap"><div class="front"></div><div class="back"></div></div></div> </a><div id="site-info"><p class="site-title" id="site-title"><a href="https://www.markpack.org.uk">Mark Pack</a></p> <span id="site-description">Author, 101 Ways To Win An Election, Polling UnPacked and Bad News</span></div></header></div><div id="content-wrapper"><div id="content" role="main"><div id="content-container"><article id="post-169338" class="post-169338 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-boris-johnson tag-duncan-brack tag-ed-davey tag-keir-starmer tag-next-general-election tag-polls tag-the-week-in-polls tag-yougov featured-image" role="article" data-permalink="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/" data-comment-status="open" data-postid="169338" data-next="https://www.markpack.org.uk/169339/wakefield-focus-group-by-election/"><div class="article-body"><header class="entry-header"> <a href="https://www.markpack.org.uk/browse/political/"
 class="header-category">Political</a><h1 class="entry-title media-heading"> <a href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/" rel="bookmark">What do the polls say about anti-Conservative cooperation? The Week in Polls #4</a></h1><div class="entry-date"> <time class="published updated" datetime="2022-05-22T18:04:43">May 22, 2022 - 6:04 pm</time></div></header><div class="entry-content"><p><em>Welcome to my latest weekly round-up of the political polls. You can sign up at the end to get future weekly updates via email.</em></p><p>Five national voting intention polls have come out <a href="https://www.markpack.org.uk/155623/voting-intention-opinion-poll-scorecard/">in the last week</a>, with a little more variation <a href="https://www.markpack.org.uk/169311/increasing-public-support-for-immigration-the-week-in-polls-3/">than previously</a>. Even so, the picture is consistent one of a mid-single digits Labour lead, with the Conservatives on 31-35%, Labour 39%-40%, Lib Dems 10-12% and Greens 4-7%. Under the hood, the more formal education a voter has, <a href="https://www2.politicalbetting.com/index.php/archives/2022/05/20/voting-intention-the-educational-divide/">the more likely they are to support Labour and the less likely to support the Conservatives</a>.</p><p>These polls are all based on the assumption that each party stands everywhere (with nationalists standing only in their own country). But there was also a poll out this week looking at possible seat deals, from <em>Best for Britain </em>which promotes the idea of a mix of Labour, Greens and Liberal Democrat candidates standing down for each other. No surprise therefore &#8211; and no complaint from me &#8211; that <a href="https://www.bestforbritain.org/new_election_polling_labour_projected_to_fall_short_of_majority_despite_month_of_scandal_and_cost_of_living_crisis">their own write-up</a> goes heavy on finding support for the idea of a seat deal in the poll. But dig into the details and a more complicated story is found.</p><p>First up, the poll rather buried the lede, which was that it found Labour would win an outright Parliamentary majority on its own, without any seat deals being required. But, as <em>Best for Britain</em> points out, Nigel Farage&#8217;s creation Reform might at the next election stand down in some seats in order to help the Conservatives, as they did in 2019. And if that happens&#8230; the poll suggests that the Conservatives would do better, but still fall short of winning (with 261, well short of the 325 winning post). Although Labour would not have a majority, they would be by a large margin the largest party in a hung Parliament and, given the shortage of plausible support from other parties for the Conservatives, there would still be a Labour PM. So really the story of the poll is that it shows Labour could get into power without any seat deals.</p><p>However, <em>Best for Britain</em> also polled what would happen if in response to a Conservative/Reform deal, there was then also a deal between Labour, Lib Dems and Greens. The poll shows that would boost the number of non-Conservative MPs and so <em>Best for Britain</em> argues that shows the merits of such deals.</p><p>Let&#8217;s dig into that further though. What the poll shows is very little variation in seat numbers for each of the non-Conservative Parties across the different scenarios. If there were Labour/Green/Lib Dem seat deals in response to Conservative/Reform deals, Labour would only be boosted by 15 seats according to this poll, the Lib Dems by 5 seats (and the Greens still on zero). Those are pretty small changes, and given the inherent uncertainties not only with polling, and then also with constituency modelling, not to mention adding on top of all that trying to accurately discover how people will act under hypothetical seat deals, those changes are not large enough to be sure that they&#8217;re robust to all those potential sources of error.</p><p>It&#8217;s true that the poll matches other polling, <a href="https://yougov.co.uk/topics/politics/articles-reports/2022/05/19/spring-2022-how-many-voters-would-be-willing-vote-">such as from YouGov this last week</a>, which shows a greater willingness of Labour, Lib Dem and Green supporters to switching party support between themselves rather than to/from the Conservatives. But the poll doesn&#8217;t make the case that a seat deal is required for Keir Starmer to become Prime Minister or even that a seat deal would make that much of a difference for sure &#8211; both because the effect it finds is small and because other factors outside the poll&#8217;s ambit would also impact the outcome, as I explained when looking at the previous <em>Best for Britain</em> polling <a href="https://www.markpack.org.uk/168436/north-shropshire-how-did-it-happen-what-does-it-mean-ldn-155/">before Christmas</a>.</p><p>One of those other factors is the political risk of formal candidate deals and the ammunition that offers up to opponents as well as the dissent and demoralisation they can cause internally, all of which then hinder winning.</p><p>A second is the opportunity cost. Time spent trying to organise seat deals is time not spent on campaigning against the Conservatives. Time and money spent researching the impact of seat deals is time and money not spent researching how to win over Conservatives. (And remember that every vote won over from the Conservatives counts double compared to a vote shuffled between Labour/Lib Dems/Greens as a vote won from the Conservatives is both one of their total and one on the non-Conservative total.)</p><p>A third is that tactical voting can happen &#8211; and does, spectacularly at times, as we saw in last year&#8217;s by-elections. So the true like-for-like comparison isn&#8217;t between a &#8216;how would you vote tomorrow?&#8217; question versus a &#8216;how would you vote tomorrow with a seat deal?&#8217; but by comparing the latter with how people would vote after several weeks of a regular diet of bar charts and the like.</p><p>Measuring potential tactical voting is fearsomely difficult to do with polls (as I explain, ahem, in <em><a href="https://www.markpack.org.uk/168231/polling-unpacked-the-history-uses-and-abuses-of-political-opinion-polls/">Polling UnPacked</a></em>) and so this last point isn&#8217;t a criticism of the poll. Rather it&#8217;s a reminder of the limitations of what polls can tell us.</p><p>If that all sounds rather negative about the scope for cross-party cooperation to defeat the Conservatives, it&#8217;s worth remembering that cooperation can take many forms other than such formal seat deals, and there&#8217;s evidence other than polling to look at. <a href="https://www.theguardian.com/commentisfree/2022/may/22/a-lab-lib-pincer-movement-is-the-most-effective-way-to-strike-fear-into-the-tories">Andrew Rawnsley&#8217;s latest column is excellent on this topic</a> as is <a href="https://www.compassonline.org.uk/publications/1997-labour-lib-dems-progressive-alliance/">Duncan Brack&#8217;s new essay for Compass</a>.</p><p>It looks like there will be a poll from another organisation on the subject of seat deals out this coming week, so I&#8217;ll return to this topic when it is.</p><p>Before that, here are some highlights from what else there was in this week&#8217;s political polls.</p><ul><li>Voters in the Red Wall both back <a href="https://www.survation.com/poll-voters-in-red-wall-seats-strongly-back-public-ownership-of-key-utilities/">public ownership of key utilities</a> (67%-80% support depending on the sector) and a <a href="https://www.survation.com/poll-voters-in-red-wall-seats-back-four-day-working-week/">four day working week</a> (66% support). Though as ever remember the caveat that a single poll on a policy issue only rarely captures all the angles to it, with different questions and a developing debate on the topic not infrequently resulting in different public takes.</li><li>Polls continue to bring promising political news for Labour on the economy with <a href="https://comresglobal.com/polls/westminster-voting-intention-20-may-daily-mail/">only a quarter saying the Conservatives are best on the cost of living</a>, Labour more trusted than the Conservatives on the topic <a href="https://www.ipsos.com/en-uk/labour-extends-lead-over-conservatives-most-trusted-address-cost-living">(though scoring only 37% trust)</a> and a shocking quarter of Britons saying <a href="https://www.ipsos.com/en-uk/quarter-of-britons-say-they-have-skipped-meals-3-in-4-think-government-not-providing-support">they&#8217;ve skipped meals due to rising prices</a>.</li><li>For party leader ratings, the picture continues to be one of <a href="https://redfieldandwiltonstrategies.com/magnified-email/issue-36/">Starmer outscoring Johnson</a> on <a href="https://yougov.co.uk/topics/politics/articles-reports/2022/05/20/voting-intention-con-31-lab-39-18-19-may">best Prime Minister</a> and on overall ratings with, when he&#8217;s included, <a href="https://twitter.com/PollingUnPacked/status/1527589812189941765">Ed Davey doing better than either in the aftermath of good news for the Lib Dems</a>, albeit it with much higher &#8216;don&#8217;t knows&#8217;. Leader ratings on specific attributes also broadly continues to show <a href="https://www.ipsos.com/en-uk/latest-ipsos-leader-image-ratings-shows-keir-starmer-ahead-boris-johnson-many-attributes">Starmer outperforming Johnson, save on questions around being good in a crisis or having lots of personality</a>. Add these new findings to those voting intention figures at the start and Beergate doesn&#8217;t seem to have been the game changer that some Conservatives wish, tell others (and perhaps even believe themselves?) that it has.</li><li>Returning to immigration after last week&#8217;s figures showing <a href="https://www.markpack.org.uk/169311/increasing-public-support-for-immigration-the-week-in-polls-3/">falling concerns over immigration</a>, this time we have a <a href="https://docs.cdn.yougov.com/fzx842oqoa/P_Main_Political_Tracker_Survey_Rotation7_sr_7.pdf">new YouGov poll</a> showing a near equal split on its impact over the last decade. Asked, &#8220;Do you think the level of immigration into Britain over the last ten years has been good or bad for the country?&#8221; people split 29% saying it had been mostly good, 29% again saying it had been mostly bad and 30% saying it had been both good and bad.</li><li>And finally, <a href="https://www.markpack.org.uk/169339/wakefield-focus-group-by-election/">a focus group in Wakefield</a> brought bad news for the Conservatives ahead of the by-election there.</li></ul><p>For up to date polling news during the week, do check out my dedicated Twitter account, <a href="https://twitter.com/PollingUnPacked/">@PollingUnPacked</a> or sign up for the emails below. Both ways will also get you a reminder when next week&#8217;s round up is out.</p><p><strong>For the full story, and the fun story, about political polling check out <em><a href="https://www.markpack.org.uk/168231/polling-unpacked-the-history-uses-and-abuses-of-political-opinion-polls/">Polling Unpacked: the history, uses and abuses of political opinion polls</a>.</em> According to the <em><a href="https://www.thetimes.co.uk/article/polling-unpacked-mark-pack-review-brexit-trump-twq0tb5xl">Sunday Times</a></em>, it is “Essential reading for anyone seeking to understand modern politics … comprehensive yet surprisingly fun”. </strong></p></div><footer><div class="keep-reading">Keep scrolling to read the next post: <a href="https://www.markpack.org.uk/169339/wakefield-focus-group-by-election/">Wakefield focus group is grim news for Conservatives ahead of by-election</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="https://www.markpack.org.uk/tag/boris-johnson/" rel="tag">Boris Johnson</a>, <a href="https://www.markpack.org.uk/tag/duncan-brack/" rel="tag">Duncan Brack</a>, <a href="https://www.markpack.org.uk/tag/ed-davey/" rel="tag">Ed Davey</a>, <a href="https://www.markpack.org.uk/tag/keir-starmer/" rel="tag">Keir Starmer</a>, <a href="https://www.markpack.org.uk/tag/next-general-election/" rel="tag">Next General Election</a>, <a href="https://www.markpack.org.uk/tag/polls/" rel="tag">Opinion polls</a>, <a href="https://www.markpack.org.uk/tag/the-week-in-polls/" rel="tag">The Week in Polls</a>, <a href="https://www.markpack.org.uk/tag/yougov/" rel="tag">YouGov</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-169338" class="share-facebook sd-button no-icon" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-169338" class="share-twitter sd-button no-icon" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://www.markpack.org.uk/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></footer></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.markpack.org.uk/wp-comments-post.php?wpe-comment-post=markpack" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><div class="form-group comment-form-comment"> <label for="comment">Comment</label><textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" required aria-required="true" /></div><div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" required aria-required="true" /></div><div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30" /></div><p class="tgm-mc-subscribe" style="clear: both;"><input type="checkbox" name="tgm_mc_get_subscribed" id="tgm-mc-get-subscribed" value="subscribe" style="width: auto;"  /><label for="tgm-mc-get-subscribed"> Sign up to get Lib Dem Newswire (privacy policy link below)</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='169338' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a760482225" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="26"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p class="comment-moderation-policy"><a href="https://www.markpack.org.uk/legal-privacy/">All comments and data you submit with them will be handled in line with the privacy and moderation policies.</a></p></article><nav class="nav-pagination" role="navigation"><ul class="pager"><li class="nav-previous"><a href="https://www.markpack.org.uk/169339/wakefield-focus-group-by-election/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Wakefield focus group is grim news for Conservatives ahead of by-election</a></li></ul></nav></div><aside id="sidebar" class="sidebar" role="complementary"> <a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a><div class="sidebar-scroll-wrapper"><div class="sidebar-scroll"><section id="wpasw-widget-2" class="widget wpasw-widget"><h4 class="widgettitle">Search</h4><form role="search" method="get" class="search-form form-inline" action="https://www.markpack.org.uk/"><div class="input-group"> <input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack"> <label class="sr-only">Search for:</label> <span class="input-group-btn"> <button type="submit" class="search-submit btn btn-primary btn-sm">Search</button> </span></div></form><div class="wpasw-results"></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="https://www.markpack.org.uk/about/">About Mark</a></li><li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/">Subscribe</a></li><li id="menu-item-161201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161201"><a href="https://www.markpack.org.uk/unsubscribing/">Unsubscribe</a></li><li id="menu-item-161706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161706"><a href="https://www.nevermindthebarcharts.com/">Never Mind The Bar Charts</a></li><li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="https://www.markpack.org.uk/contact/">Contact</a></li><li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no-icon menu-item-31712"><a href="https://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li><li id="menu-item-153194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153194"><a href="https://www.markpack.org.uk/tag/council-by-election-results/">Council by-election results</a></li><li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="https://www.markpack.org.uk/opinion-polls/">PollBase: polls since 1943</a></li><li id="menu-item-161707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161707"><a href="https://www.markpack.org.uk/155623/voting-intention-opinion-poll-scorecard/">Latest voting intentions</a></li><li id="menu-item-154413" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154413"><a href="https://www.markpack.org.uk/154410/lib-dem-digital-campaigning-tools/">Lib Dem digital tools and services</a></li><li id="menu-item-153798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153798"><a href="https://www.markpack.org.uk/mark-pack-archives/">Archives</a></li></ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Publications</h4><div class="menu-key-publications-container"><ul id="menu-key-publications" class="menu"><li id="menu-item-155060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155060"><a href="https://www.markpack.org.uk/101-ways-to-win-an-election/">101 Ways To Win An Election</a></li><li id="menu-item-168236" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-168236"><a href="https://www.markpack.org.uk/168231/polling-unpacked-the-history-uses-and-abuses-of-political-opinion-polls/">Polling UnPacked: The History, Uses and Abuses of Political Opinion Polls</a></li><li id="menu-item-160686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160686"><a href="https://www.markpack.org.uk/160672/bad-news-what-the-headlines-dont-tell-us/">Bad News : What the Headlines Don&#8217;t Tell Us</a></li><li id="menu-item-155064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155064"><a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">The Lib Dem core vote strategy</a></li><li id="menu-item-155063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155063"><a href="https://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus</a></li><li id="menu-item-155062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155062"><a href="https://www.markpack.org.uk/151426/reinventing-liberal-democrats/">Reinventing the Lib Dems</a></li></ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-155846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155846"><a href="https://www.markpack.org.uk/liberal-democrats/">Introduction to the Lib Dems</a></li><li id="menu-item-153359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153359"><a href="https://www.markpack.org.uk/149395/how-to-join-the-lib-dems/">How to join the Lib Dems</a></li><li id="menu-item-153358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153358"><a href="https://www.markpack.org.uk/136608/lib-dem-leader-vince-cable/">Who is Lib Dem leader?</a></li><li id="menu-item-153361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153361"><a href="https://www.markpack.org.uk/149393/how-many-liberal-democrat-mps-are-there/">How many Lib Dem MPs are there?</a></li><li id="menu-item-153730" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153730"><a href="https://www.markpack.org.uk/153722/liberal-democrat-parliamentary-candidates/">Lib Dem Parliamentary candidates</a></li><li id="menu-item-153350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153350"><a href="https://www.markpack.org.uk/libdem-beliefs/">What do Lib Dems believe?</a></li><li id="menu-item-153885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153885"><a href="https://markpack.us2.list-manage.com/subscribe?u=4761a1f83089fd89eba4fef19&#038;id=8f37f53c20">What Lib Dems believe: 14 week email course</a></li><li id="menu-item-153357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153357"><a href="https://www.libdemnewswire.com/liberal-democrat-general-election-manifestos/">Lib Dem manifestos</a></li><li id="menu-item-153351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153351"><a href="https://www.markpack.org.uk/liberal-democrat-achievements-coalition-government/">What did Lib Dems achieve in government?</a></li><li id="menu-item-153356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153356"><a href="https://www.libdemspointing.co.uk/">Lib Dems Pointing</a></li><li id="menu-item-160552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160552"><a href="https://libdemfaqs.markpack.org.uk/">Lib Dem FAQs</a></li></ul></div></section><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li><li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li><li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li><li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li><li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li></ul></div></section></div></div></aside></div></div><div id="footer-wrapper"><footer id="footer" role="contentinfo"></footer></div></div><div id="wp-footer"><div class="newsletter-popup"> <a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a><div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_9' ><div id='gf_9' class='gform_anchor' tabindex='-1'></div><div class='gform_heading'><h2 class="gform_title">Exclusive monthly newsletter about the Liberal Democrats</h2> <span class='gform_description'>Lib Dem Newswire is a "must read" (Daily Telegraph).</span><p class='gform_required_legend'>&quot;<span class="gfield_required gfield_required_asterisk">*</span>&quot; indicates required fields</p></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/#gf_9' novalidate><div class='gform_body gform-body'><div id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><fieldset id="field_9_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_9_1"><legend class='gfield_label gfield_label_before_complex'  >Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_9_1'> <span id='input_9_1_3_container' class='name_first' > <input type='text' name='input_1.3' id='input_9_1_3' value=''   aria-required='true'     /> <label for='input_9_1_3' >First</label> </span> <span id='input_9_1_6_container' class='name_last' > <input type='text' name='input_1.6' id='input_9_1_6' value=''   aria-required='true'     /> <label for='input_9_1_6' >Last</label> </span></div></fieldset><fieldset id="field_9_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_9_2"><legend class='gfield_label gfield_label_before_complex'  >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_complex ginput_container ginput_container_email' id='input_9_2_container'> <span id='input_9_2_1_container' class='ginput_left'> <input class='' type='email' name='input_2' id='input_9_2' value=''    aria-required="true" aria-invalid="false" aria-describedby="gfield_description_9_2" /> <label for='input_9_2' >Enter Email</label> </span> <span id='input_9_2_2_container' class='ginput_right'> <input class='' type='email' name='input_2_2' id='input_9_2_2' value=''    aria-required="true" aria-invalid="false" aria-describedby="gfield_description_9_2" /> <label for='input_9_2_2' >Confirm Email</label> </span><div class='gf_clear gf_clear_complex'></div></div><div class='gfield_description' id='gfield_description_9_2'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></fieldset><div id="field_9_3"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_9_3"><label class='gfield_label' for='input_9_3' >Name</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_9_3'>This field is for validation purposes and should be left unchanged.</div></div></div></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='9' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="72"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe> <script type="text/javascript">gform.initializeOnLoaded( function() {gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_9').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_9').text());}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script> </div> <script type='text/javascript' id='wpasw-js-extra'>var wpasw = {"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=7f72bb84bb"};</script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_7f351f78d1b578e1f5175113c30a1bc3.js?ver=1.0' id='wpasw-js'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.markpack.org.uk\/169338\/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4\/":169338};</script> <div id="sharing_email" style="display: none;"><form action="/169338/what-do-the-polls-say-about-anti-conservative-cooperation-the-week-in-polls-4/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="https://www.markpack.org.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' id='cookie-consent-js-extra'>var ctcc_vars = {"expiry":"365","method":"1","version":"2"};</script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_cabf33db444541a84cfb31ca3a3b81b0.js?ver=2.3.0' id='cookie-consent-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/themes/markpack14/assets/js/scripts.min.js?ver=1633875498' id='cftp-js-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-15 16:05:58+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script> <script type='text/javascript' id='infinite-scroll-js-extra'>var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"https:\\\/\\\/www.markpack.org.uk\\\/files\\\/2017\\\/06\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"https:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=19ffda5036\"}";</script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_d7130a71140cf49bf162e9cdaaaf71a6.js?ver=2.6.1' id='infinite-scroll-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_b4c9c20fb8eefcbad50112599b3a5801.js?ver=2.6.1' id='waypoints-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js?ver=2.6.1' id='scrollTo-js'></script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/cache/autoptimize/2/js/autoptimize_single_110b8a73a7f6a5e54b232ab0da82303f.js?ver=2.6.1' id='infinite-scroll-compatibility-cftp-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://www.markpack.org.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();</script> <script src='https://stats.wp.com/e-202221.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'7267141',post:'169338',tz:'1',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '169338' ]);</script> <script type="text/javascript">gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script> <script type="text/javascript">gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [9, 1]) } );</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, including to personalise ads. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.markpack.org.uk/legal-privacy/">Click/tap here for details.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I'm happy to visit site</button></span></div></div> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mReDFKjtSGnQ-" value="J31HgE*oF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XZloKU" value="DXM[ifrjSs" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mReDFKjtSGnQ-" value="J31HgE*oF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XZloKU" value="DXM[ifrjSs" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("mReDFKjtSGnQ-", "J31HgE*oF");
data.data.append("XZloKU", "DXM[ifrjSs");
                    }
                    else {
                        data.data = data.data + '&mReDFKjtSGnQ-=J31HgE*oF&XZloKU=DXM[ifrjSs';
                    }
                }
            });

        });</script> </div></body></html>