<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- title -->
<title>Dogs are barking out against Brexit in a Wooferendum</title>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->

<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dogs are barking out against Brexit in a Wooferendum, because they want to give people a voice. Also, canines were never consulted about Brexit."/>
<link rel="canonical" href="https://www.markpack.org.uk/155794/wooferendum/" />
<link rel="publisher" href="https://plus.google.com/+MarkPack/"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="video.other" />
<meta property="og:video" content="https://www.youtube.com/embed/gN1Q1n4sh-8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/gN1Q1n4sh-8" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="video:duration" content="77" />
<meta property="ya:ovs:upload_date" content="2018-08-23T11:51:19+00:00" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta property="og:image" content="https://www.markpack.org.uk/files/2018/08/unnamed-file.jpg" />
<meta property="og:image:secure_url" content="https://www.markpack.org.uk/files/2018/08/unnamed-file.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Wooferendum dogs marching against Brexit video screenshot" />
<meta property="og:title" content="Dogs are barking out against Brexit in a Wooferendum" />
<meta property="og:description" content="Dogs are barking out against Brexit in a Wooferendum, because they want to give people a voice. Also, canines were never consulted about Brexit." />
<meta property="og:url" content="https://www.markpack.org.uk/155794/wooferendum/" />
<meta property="og:site_name" content="Mark Pack" />
<meta property="article:author" content="https://www.facebook.com/mark.pack" />
<meta property="article:tag" content="European Union" />
<meta property="article:section" content="Political" />
<meta property="article:published_time" content="2018-08-23T11:51:19+01:00" />
<meta property="og:image" content="https://www.markpack.org.uk/files/2018/08/unnamed-file.jpg" />
<meta property="og:image:secure_url" content="https://www.markpack.org.uk/files/2018/08/unnamed-file.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Wooferendum dogs marching against Brexit video screenshot" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dogs are barking out against Brexit in a Wooferendum, because they want to give people a voice. Also, canines were never consulted about Brexit." />
<meta name="twitter:title" content="Dogs are barking out against Brexit in a Wooferendum" />
<meta name="twitter:site" content="@markpack" />
<meta name="twitter:image" content="https://www.markpack.org.uk/files/2018/08/unnamed-file.jpg" />
<meta name="twitter:creator" content="@markpack" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.markpack.org.uk\/","sameAs":["https:\/\/www.facebook.com\/mark.pack","https:\/\/instagram.com\/markpackuk\/","https:\/\/www.linkedin.com\/in\/markpackuk","https:\/\/plus.google.com\/+MarkPack\/","https:\/\/www.youtube.com\/user\/markpackuk","https:\/\/uk.pinterest.com\/markpack\/","https:\/\/twitter.com\/markpack"],"@id":"#person","name":"Mark Pack"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="https://www.markpack.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="https://www.markpack.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Dogs are barking out against Brexit in a Wooferendum Comments Feed" href="https://www.markpack.org.uk/155794/wooferendum/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7963093-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7963093-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-group-css' href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css,wp-content/plugins/epoch/assets/css/front/light.min.css,wp-content/themes/markpack14/assets/fonts/flaticon.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=20150926' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&#038;ver=9223372035348770816' type='text/css' media='all' />
<link rel='stylesheet' id='cftp-theme-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-theme.css?ver=1535019256' type='text/css' media='all' />
<!-- IE css -->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cftp-ie-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-ie.css?ver=1535019256' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.markpack.org.uk","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js,wp-content/plugins/paratweet/assets/js/paratweet.js,wp-content/themes/markpack14/assets/js/modernizr.js&#038;ver=20150926'></script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.markpack.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.markpack.org.uk/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.markpack.org.uk/?p=155794' />
<link rel="alternate" type="application/json+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F155794%2Fwooferendum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F155794%2Fwooferendum%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'4761a1f83089fd89eba4fef19','dc':'us2'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
<!-- icons -->
<link rel="shortcut icon" type="image/x-icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/touch-icon.png" />

<!-- allow pinned app in ie9+ / windows 8 -->
<meta name="application-name" content="Mark Pack" />
<meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election"/>
<meta name="msapplication-starturl" content="https://www.markpack.org.uk"/>
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2014/10/touch-icon.png">

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.markpack.org.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5423fc14-7a2d-4d7d-88ca-05ddfc122f61';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Mark Pack&#039;s website";
oneSignal_options['welcomeNotification']['message'] = "Thanks for turning on web notifications!";
oneSignal_options['path'] = "https://www.markpack.org.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f0d689b-f65a-4365-8770-a9853d53b981";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked web notifications from this site';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for signing up for web notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive web notifications again';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.markpack.org.uk/155794/wooferendum/amp/"><link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/1317584245.png" sizes="32x32" />
<link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/403104001.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/2890581986.png" />
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/3322645337.png" />

<!-- messagespace -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '466438576792664', {});
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=466438576792664&ev=PageView&noscript=1" /></noscript>
</head>
<body class="post-template-default single single-post postid-155794 single-format-standard site-2 child-site y2018 m08 d23 h11 wooferendum" data-popup="3">

	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a>
	</div><!-- #accessibility -->

	<div id="wrapper" class="hfeed">

		<div id="header-wrapper">

			<header id="header" role="banner">

				<a id="site-logo-wrapper" href="https://www.markpack.org.uk">
					<div id="site-logo">
						<div class="front-back-wrap">
							<div class="front"></div>
							<div class="back"></div>
						</div>
					</div>
				</a>

				<div id="site-info">
					<p class="site-title" id="site-title"><a href="https://www.markpack.org.uk">Mark Pack</a></p>
					<span id="site-description">Author, 101 Ways To Win An Election</span>
				</div>

			</header><!-- #header -->

		</div><!-- #header-wrapper -->

		<div id="content-wrapper">

			<div id="content" role="main">
	<div id="content-container">

		
		
			
				<article id="post-155794" class="post-155794 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-european-union featured-image" role="article" data-permalink="https://www.markpack.org.uk/155794/wooferendum/" data-comment-status="open" data-postid="155794" data-next="https://www.markpack.org.uk/46144/how-to-make-your-graphs-better-an-excellent-animated-gif/">

	<div class="article-body">

		<header class="entry-header">


								<a href="https://www.markpack.org.uk/browse/topics/political/"
					   class="header-category">Political</a>
				
			
			<h1 class="entry-title media-heading">
				<a href="https://www.markpack.org.uk/155794/wooferendum/" rel="bookmark">Dogs are barking out against Brexit in a Wooferendum</a>
			</h1>

			<div class="entry-date">
				<time class="published updated" datetime="2018-08-23T11:51:19">August 23, 2018 - 11:51 am</time>
			</div>

		</header>
		<!-- .entry-header -->

		<div class="entry-content">
			<!-- Article Start -->
			<p>The dogs against Brexit, spotted <a href="https://twitter.com/KitOfNowhere/status/1010469784964730880">earlier this summer</a>, are back:</p>
<blockquote><p>You might be wondering what all this is about.</p>
<p>Dogs and Brexit &#8211; why?</p>
<p>As man’s best friend, we can see that Brexit is a real dog’s dinner. That&#8217;s why canines all over the country are starting a Wooferendum, howling on behalf of the millions of people in the UK who believe Brexit is a huge mistake.</p>
<p>It’s time for us to get pawlitical and take a stand and send Brexit to the doghouse.</p></blockquote>
<p>The new video says:</p>
<blockquote><p>Dogs are barking out against Brexit in a Wooferendum, because they want to give people a voice. Also, canines were never consulted about Brexit &#8211; and that ain&#8217;t right, surely&#8230;</p></blockquote>
<figure class="o-container youtube"><iframe width="790" height="444" src="https://www.youtube.com/embed/gN1Q1n4sh-8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></figure>
<p>The <a href="https://www.crowdfunder.co.uk/user/daniel.20/profile">campaign&#8217;s founder</a> is Daniel Elkan:</p>
<blockquote><p>Daniel Elkan is a freelance writer who has written for publications including <em>New Scientist</em>, <em>National Geographic Traveller</em>, <em>The Independent</em>, <em>The Guardian</em>, <em>The Telegraph</em>, <em>Time Out</em> and others. When he&#8217;s not interviewing dogs he enjoys playing football.</p></blockquote>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Dogs are barking out against Brexit in a Wooferendum" /><meta itemprop="thumbnailUrl" content="https://www.markpack.org.uk/files/2018/08/unnamed-file.jpg" /><meta itemprop="description" content="Dogs are barking out against Brexit in a Wooferendum, because they want to give people a voice. Also, canines were never consulted about Brexit." /><meta itemprop="uploadDate" content="2018-08-23T11:51:19+00:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/gN1Q1n4sh-8" /><meta itemprop="duration" content="PT1M17S" /><meta itemprop="isFamilyFriendly" content="true" /></span></p>
<div id="epoch-width-sniffer"></div>			<!-- Article End -->
		</div>
		<!-- .entry-content -->

		<footer>
			<div class="keep-reading">Keep scrolling to read the next post: 
<a href="https://www.markpack.org.uk/46144/how-to-make-your-graphs-better-an-excellent-animated-gif/">How to make your graphs better: an excellent animated gif</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="https://www.markpack.org.uk/tag/european-union/" rel="tag">European Union</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-155794" class="share-facebook sd-button no-icon" href="https://www.markpack.org.uk/155794/wooferendum/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-155794" class="share-twitter sd-button no-icon" href="https://www.markpack.org.uk/155794/wooferendum/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://www.markpack.org.uk/155794/wooferendum/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=Dogs%20are%20barking%20out%20against%20Brexit%20in%20a%20Wooferendum%20https%3A%2F%2Fwww.markpack.org.uk%2F155794%2Fwooferendum%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://www.markpack.org.uk/155794/wooferendum/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</footer>
		<!-- .entry-meta -->

	</div>
	<!-- .article-body -->

	<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
		<h3 class="comment-count-area comment-total-0">There are no comments</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Share your views <small><a rel="nofollow" id="cancel-comment-reply-link" href="/155794/wooferendum/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.markpack.org.uk/wp-comments-post.php?wpe-comment-post=markpack" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
			<label for="comment">Comment</label>
			<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30" /></div>
<p class="tgm-mc-subscribe" style="clear: both;"><input type="checkbox" name="tgm_mc_get_subscribed" id="tgm-mc-get-subscribed" value="subscribe" style="width: auto;"  /><label for="tgm-mc-get-subscribed"> Sign up to get Lib Dem Newswire (privacy policy link below)</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='155794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="997973af4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	</div>
	</div><p class="comment-moderation-policy"><a href="https://www.markpack.org.uk/legal-privacy/">All comments and data you submit with them will be handled in line with the privacy and moderation policies.</a></p></article><!-- #post-155794 -->
			
		

				<nav class="nav-pagination" role="navigation">
			<ul class="pager">

								<li class="nav-previous"><a href="https://www.markpack.org.uk/46144/how-to-make-your-graphs-better-an-excellent-animated-gif/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;How to make your graphs better: an excellent animated gif</a></li>
				
				
			</ul><!-- .pager -->
		</nav><!-- .navigation -->

	</div>

	<aside id="sidebar" class="sidebar" role="complementary">
	<a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a>
	<div class="sidebar-scroll-wrapper">
		<div class="sidebar-scroll">
		<section id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><ul class="wit-nav"><li><a href="#nav_menu-3"><span class="tab-icon tab-icon-nav_menu"></span><span class="tab-title">Menu</span></a></li><li><a href="#wpasw-widget-2"><span class="tab-icon tab-icon-wpasw-widget"></span><span class="tab-title">Search</span></a></li><li><a href="#null-popular-posts-2"><span class="tab-icon tab-icon-null-popular-posts"></span><span class="tab-title">Popular</span></a></li><li><a href="#twitter-profile-tracker-2"><span class="tab-icon tab-icon-twitter-profile-tracker"></span><span class="tab-title">Tweets</span></a></li></ul><section id="nav_menu-3" class="widget_nav_menu wit-tab-content"><h4 class="wit-tab-title">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="https://www.markpack.org.uk/about/">About Mark</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="https://www.markpack.org.uk/contact/">Contact</a></li>
<li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-31712"><a href="https://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li>
<li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/">Liberal Democrat Newswire</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="https://www.markpack.org.uk/opinion-polls/">PollBase: polls since 1943</a></li>
<li id="menu-item-154954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154954"><a href="https://www.markpack.org.uk/localbase-local-council-election-results-1973-today/">LocalBase: local elections since 1973</a></li>
<li id="menu-item-153194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153194"><a href="https://www.markpack.org.uk/tag/council-by-election-results/">Council by-election results</a></li>
<li id="menu-item-154413" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154413"><a href="https://www.markpack.org.uk/154410/lib-dem-digital-campaigning-tools/">Lib Dem digital tools and services</a></li>
<li id="menu-item-153798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153798"><a href="https://www.markpack.org.uk/mark-pack-archives/">Archives</a></li>
</ul></div></section><section id="wpasw-widget-2" class="wpasw-widget wit-tab-content"><h4 class="wit-tab-title">Search</h4><form role="search" method="get" class="search-form form-inline" action="https://www.markpack.org.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form><div class="wpasw-results"></div></section><section id="null-popular-posts-2" class="null-popular-posts wit-tab-content"><h4 class="wit-tab-title">Popular</h4><ol><li class="popular-loop small-loop post-46144 post type-post status-publish format-standard has-post-thumbnail hentry category-technology featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/46144/how-to-make-your-graphs-better-an-excellent-animated-gif/" rel="bookmark" title="How to make your graphs better: an excellent animated gif">How to make your graphs better: an excellent animated gif</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/technology/" class="entry-category">Technology</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-23T09:24:28">August 23, 2018</time></div>
</li><li class="popular-loop small-loop post-133976 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-1959-general-election tag-david-butler featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/133976/a-lovely-election-night-photo-slide-rules-ftw/" rel="bookmark" title="A lovely election night photo from 1959: slide rules FTW!">A lovely election night photo from 1959: slide rules FTW!</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-18T09:25:28">August 18, 2018</time></div>
</li><li class="popular-loop small-loop post-135092 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-civil-liberties featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/135092/human-rights-explained-in-2-minutes-a-handy-animation-to-share/" rel="bookmark" title="Human rights explained in 2 minutes: a handy animation to share">Human rights explained in 2 minutes: a handy animation to share</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-15T19:09:45">August 15, 2018</time></div>
</li><li class="popular-loop small-loop post-1166 post type-post status-publish format-standard has-post-thumbnail hentry category-history tag-david-lloyd-george tag-henry-campbell-bannerman tag-herbet-asquith tag-winston-churchill featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/1166/the-1906-election/" rel="bookmark" title="Liberal landslide: the 1906 election">Liberal landslide: the 1906 election</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-15T16:25:23">August 15, 2018</time></div>
</li><li class="popular-loop small-loop post-90634 post type-post status-publish format-standard has-post-thumbnail hentry category-political featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/90634/letterboxes-music/" rel="bookmark" title="Letterboxes to music">Letterboxes to music</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Pink Dog</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-12T17:40:54">August 12, 2018</time></div>
</li><li class="popular-loop small-loop post-51414 post type-post status-publish format-standard has-post-thumbnail hentry category-pinkdog tag-fun-signs featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/51414/weaponised-self-referential-semiotics/" rel="bookmark" title="Weaponised self-referential semiotics">Weaponised self-referential semiotics</a></h5>
			<a href="https://www.markpack.org.uk/browse/pinkdog/" class="entry-category">Pink Dog</a>
		<span class="author vcard"><span class="fn">Pink Dog</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-08T21:45:52">August 8, 2018</time></div>
</li><li class="popular-loop small-loop post-50236 post type-post status-publish format-standard has-post-thumbnail hentry category-political featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/50236/now-this-is-how-an-anti-establishment-party-should-behave/" rel="bookmark" title="Now *this* is how an anti-establishment party should behave">Now *this* is how an anti-establishment party should behave</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-07T21:35:08">August 7, 2018</time></div>
</li><li class="popular-loop small-loop post-44995 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-media tag-books tag-journalism hreview featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/44995/muckraker-the-scandalous-life-and-times-of-w-t-stead-britains-first-investigative-journalist/" rel="bookmark" title="Muckraker: The Scandalous Life and Times of W. T. Stead, Britain&#8217;s first investigative journalist">Muckraker: The Scandalous Life and Times of W. T. Stead, Britain&#8217;s first investigative journalist</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-08-04T15:44:10">August 4, 2018</time></div>
</li><li class="popular-loop small-loop post-134116 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-facebook tag-online-politics tag-twitter featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/134116/9-steps-to-effective-online-political-campaigning/" rel="bookmark" title="12 steps to effective online political campaigning">12 steps to effective online political campaigning</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-07-30T11:55:34">July 30, 2018</time></div>
</li><li class="popular-loop small-loop post-125150 post type-post status-publish format-standard has-post-thumbnail hentry category-political featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/125150/like-fact-2-liberal-party/" rel="bookmark" title="I like Fact #2 about the Liberal Party">I like Fact #2 about the Liberal Party</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2018-07-21T16:55:37">July 21, 2018</time></div>
</li></ol></section><section id="twitter-profile-tracker-2" class="widget_twitter-profile-tracker   wit-tab-content"><h4 class="wit-tab-title">Tweets</h4>
<!-- Retrieved from tt_search-ab5c588c7d205defe1577cd984a3b773, cached at 2018-08-23 11:49:27 -->
<ol class="tweets">
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">How to make your graphs better: an excellent animated gif <a target="_blank" href="https://t.co/oDUXlGpu2a" rel="nofollow">https://t.co/oDUXlGpu2a</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1032546086085263366" title="">about 2 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/863860130009546754/-2Zr0kqI_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/JimMFelton" target="_blank">@JimMFelton</a>: What a way to find out <a target="_blank" href="https://t.co/Bvq6YGbDIp" rel="nofollow">https://t.co/Bvq6YGbDIp</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1032389535412367361" title="">about 12 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1004429496404103168/-pgiKREn_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/agcolehamilton" target="_blank">@agcolehamilton</a>: State of this! Somebody in WestEdinburgh has taken the time to handwrite *TWO THOUSAND* Empty DL envelopes &amp; send to ou…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1032387315035922432" title="">about 12 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/748263474103459841/ztif4Dpx_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/SCLibDems" target="_blank">@SCLibDems</a>: Are the <a href="http://twitter.com/search?q=%23Tories" target="_blank">#Tories</a> afraid of having a vote on the deal they are negotiating? The one that hardly any one is happy with? https:/…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1032386824155451401" title="">about 12 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">Your private messages might travel under this Cornish beach <a target="_blank" href="https://t.co/Lc8yPsbwly" rel="nofollow">https://t.co/Lc8yPsbwly</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1032359148862595072" title="">about 14 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/457097922467733505/1MiGGwe3_normal.jpeg" alt="Mark Pack"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/robblackie_oo" target="_blank">@robblackie_oo</a>: How do you change entrenched political views? Buried at the end of this blogpost from <a href="http://twitter.com/markpack" target="_blank">@markpack</a> is an excellent guide. h…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1032282856960282624" title="">about 19 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
</ol>
</section></section><!-- .widget --><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Publications</h4><div class="menu-key-publications-container"><ul id="menu-key-publications" class="menu"><li id="menu-item-155060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155060"><a href="https://www.markpack.org.uk/101-ways-to-win-an-election/">101 Ways To Win An Election</a></li>
<li id="menu-item-155064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155064"><a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">The Lib Dem core vote strategy</a></li>
<li id="menu-item-155063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155063"><a href="https://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus</a></li>
<li id="menu-item-155062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155062"><a href="https://www.markpack.org.uk/151426/reinventing-liberal-democrats/">Reinventing the Lib Dems</a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-153359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153359"><a href="https://www.markpack.org.uk/149395/how-to-join-the-lib-dems/">How to join the Lib Dems</a></li>
<li id="menu-item-153358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153358"><a href="https://www.markpack.org.uk/136608/lib-dem-leader-vince-cable/">Who is Lib Dem leader?</a></li>
<li id="menu-item-153361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153361"><a href="https://www.markpack.org.uk/149393/how-many-liberal-democrat-mps-are-there/">How many Lib Dem MPs are there?</a></li>
<li id="menu-item-153730" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153730"><a href="https://www.markpack.org.uk/153722/liberal-democrat-parliamentary-candidates/">Lib Dem Parliamentary candidates</a></li>
<li id="menu-item-153350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153350"><a href="https://www.markpack.org.uk/libdem-beliefs/">What do Lib Dems believe?</a></li>
<li id="menu-item-153885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153885"><a href="https://markpack.us2.list-manage.com/subscribe?u=4761a1f83089fd89eba4fef19&#038;id=8f37f53c20">What Lib Dems believe: 14 week email course</a></li>
<li id="menu-item-153414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153414"><a href="https://www.markpack.org.uk/132261/orange-bookers-social-liberalism-whats-it-all-about/">Orange Bookers and social liberals</a></li>
<li id="menu-item-153357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153357"><a href="https://www.libdemnewswire.com/liberal-democrat-general-election-manifestos/">Lib Dem manifestos</a></li>
<li id="menu-item-153360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153360"><a href="https://www.markpack.org.uk/151529/liberal-democrat-podcasts/">Lib Dem podcasts</a></li>
<li id="menu-item-153355" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153355"><a href="https://www.markpack.org.uk/143767/liberal-democrat-membership-figures/">Lib Dem membership figures</a></li>
<li id="menu-item-153351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153351"><a href="https://www.markpack.org.uk/liberal-democrat-achievements-coalition-government/">What did Lib Dems achieve in government?</a></li>
<li id="menu-item-153356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153356"><a href="https://www.libdemspointing.co.uk/">Lib Dems Pointing</a></li>
<li id="menu-item-153705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153705"><a href="https://www.markpack.org.uk/153702/fbpe-what-does-it-mean/">#FBPE: what does it mean?</a></li>
</ul></div></section><!-- .widget --><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li>
<li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li>
<li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li>
<li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li>
<li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li>
</ul></div></section><!-- .widget -->		</div>
	</div>
</aside>
			</div><!-- #content -->

		</div><!-- #content-wrapper -->

		<div id="footer-wrapper">

			<footer id="footer" role="contentinfo">

			</footer><!-- #footer -->

		</div><!-- #footer-wrapper -->

	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		<div class="newsletter-popup">
			<a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a>
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_9' ><a id='gf_9' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/155794/wooferendum/#gf_9'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Exclusive monthly newsletter about the Liberal Democrats</h3>
                            <span class='gform_description'>Lib Dem Newswire is a "must read" (Telegraph) and "excellent" (Vince Cable).</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_9_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_9_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_9_2_container'>
                                <span id='input_9_2_1_container' class='ginput_left'>
                                    <input class='' type='email' name='input_2' id='input_9_2' value=''     aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2' >Enter Email</label>
                                </span>
                                <span id='input_9_2_2_container' class='ginput_right'>
                                    <input class='' type='email' name='input_2_2' id='input_9_2_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div><div class='gfield_description'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></li><li id='field_9_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_3' >Phone</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <button type="submit" id="gform_submit_button_9" class="gform_button button" onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }'><span>Subscribe</span></button> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>		</div>
		<script id="epoch-comment-template" type="text/x-handlebars-template">

    <div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
            <footer class="epoch-comment-meta">
                <div class="epoch-comment-author">
                    <div class="epoch-comment-author-avatar">
                        {{#if comment_author_url}}
                            {{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
                        {{else}}
                            {{{author_avatar}}}
                        {{/if}}
                    </div>
                       {{#if comment_author_url}}
                            {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                       {{else}}
                            {{{comment_author}}}
                        {{/if}}
                      <span class="epoch-divide">&#183;</span>
                      {{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
                </div><!-- .comment-author -->

                {{#unless comment_approved}}
                    <p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="epoch-comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->
            
            {{#if front_moderation}}
            <ul class="epoch-moderation-actions">
                {{#unless approval_status}}
                    <li class="epoch-approve" data-comment-id="{{comment_ID}}">
                        {{{approve_link}}}
                    </li>
                {{/unless}}
                {{!-- {{#if approval_status}}
                    <li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
                        {{{unapprove_link}}}
                    </li>
                {{/if}}
                --}}
                <li class="epoch-trash" data-comment-id="{{comment_ID}}">
                    {{{trash_link}}}
                </li>
                <li class="epoch-spam" data-comment-id="{{comment_ID}}">
                    {{{spam_link}}}
                </li>
            </ul>
            {{/if}}
            <ul class="epoch-comment-actions">
                {{#if reply_allowed}}
                    <li class="epoch-reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </li>
                {{/if}}
            </ul>

        </article><!-- .comment-body -->
    </div>

</script>
		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$(".post-155794").fitVids({customSelector: "iframe.wistia_embed"});
			});
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.markpack.org.uk\/155794\/wooferendum\/":155794};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/155794/wooferendum/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gforms_reset_css-group-css' href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/gravityforms/css/formreset.min.css,wp-content/plugins/gravityforms/css/formsmain.min.css,wp-content/plugins/gravityforms/css/readyclass.min.css,wp-content/plugins/gravityforms/css/browsers.min.css&#038;ver=20150926' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"1","version":"2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"Something went wrong."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var simple_comment_editing = {"and":"and","confirm_delete":"Do you want to delete this comment?","comment_deleted":"Your comment has been removed.","comment_deleted_error":"Your comment could not be deleted","empty_comment":"Your comment cannot be empty","allow_delete":"1","allow_delete_confirmation":"1","timer":{"minutes":["minutes","minute","minutes","minutes","minutes","minutes"],"seconds":["seconds","second","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds","seconds"]},"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php","nonce":"875d36c7de"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"https:\/\/www.markpack.org.uk\/epoch-api","submit_api_url":"https:\/\/www.markpack.org.uk\/epoch-api?epochNonce=084b1c3b34&action=submit_comment","alt_comment_count":null,"depth":"3","nonce":"084b1c3b34","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Share your views","interval":15000,"order":"ASC","show_pings":true},"post_id":"155794","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='https:\/\/secure.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted. Please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"https:\\\/\\\/www.markpack.org.uk\\\/files\\\/2017\\\/06\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"https:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=df83139211\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpasw = {"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=112a462d9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/markpack14/assets/js/scripts.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/cftp-widgets-in-tabs/wit-all.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/plugins/simple-comment-editing/js/event-manager.min.js,wp-includes/js/wp-ajax-response.min.js,wp-content/plugins/simple-comment-editing/js/simple-comment-editing.min.js,wp-content/plugins/epoch/assets/js/front/handlebars.js,wp-content/plugins/epoch/assets/js/front/epoch.min.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.infinitescroll.dev.js,wp-content/plugins/infinite-scroll/js/front-end/waypoints.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js,wp-content/plugins/infinite-scroll/js/front-end/cftp-infinite-scroll.js,wp-content/plugins/wp-ajax-search-widget/assets/js/wpasw.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/wpseo-video/js/jquery.fitvids.min.js&#038;ver=20150926'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/gravityforms/js/jquery.json.min.js,wp-content/plugins/gravityforms/js/gravityforms.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js&#038;ver=20150926'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'7267141',post:'155794',tz:'1',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '155794' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GrOdMlnNVqyxPIo" value="ngm5EaFMx9]Rk4G" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CQrP_U" value="oA79WT" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Qx_sPe" value="ew9@2p" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NYeUCyprLPHIakj" value="YH3rdB7tyNZ.iMP" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GrOdMlnNVqyxPIo" value="ngm5EaFMx9]Rk4G" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CQrP_U" value="oA79WT" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Qx_sPe" value="ew9@2p" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NYeUCyprLPHIakj" value="YH3rdB7tyNZ.iMP" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("GrOdMlnNVqyxPIo", "ngm5EaFMx9]Rk4G");
data.data.append("CQrP_U", "oA79WT");
data.data.append("Qx_sPe", "ew9@2p");
data.data.append("NYeUCyprLPHIakj", "YH3rdB7tyNZ.iMP");
                    }
                    else {
                        data.data =  data.data + '&GrOdMlnNVqyxPIo=ngm5EaFMx9]Rk4G&CQrP_U=oA79WT&Qx_sPe=ew9@2p&NYeUCyprLPHIakj=YH3rdB7tyNZ.iMP';
                    }
                }
            });

        });
    </script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, including to personalise ads.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.markpack.org.uk/legal-privacy/">Click/tap here for details.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I'm happy to visit site</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	</div><!-- #wp-footer -->

</body>
</html>