<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-GB" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-GB" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-GB" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- title -->
<title>How digital advertising can swing votes and raise turnout</title>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="There&#039;s an excellent discussion of the impact of political adverts which acts as a clear overview of how political dvertising is done." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How digital advertising can swing votes and raise turnout" />
	<meta property="og:description" content="There&#039;s an excellent discussion of the impact of political adverts which acts as a clear overview of how political dvertising is done." />
	<meta property="og:url" content="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/" />
	<meta property="og:site_name" content="Mark Pack" />
	<meta property="article:publisher" content="https://www.facebook.com/mark.pack" />
	<meta property="article:author" content="https://www.facebook.com/mark.pack" />
	<meta property="article:published_time" content="2021-01-26T12:25:43+00:00" />
	<meta property="og:image" content="https://www.markpack.org.uk/files/2021/01/Advertising-graphic-from-Facebook.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="676" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@markpack" />
	<meta name="twitter:site" content="@markpack" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mark Pack">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.markpack.org.uk/#website","url":"https://www.markpack.org.uk/","name":"Mark Pack","description":"Author, 101 Ways To Win An Election and Bad News","publisher":{"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e"},"potentialAction":[{"@type":"SearchAction","target":"https://www.markpack.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#primaryimage","inLanguage":"en-GB","url":"https://www.markpack.org.uk/files/2021/01/Advertising-graphic-from-Facebook.png","width":1200,"height":676,"caption":"Advertising graphic from Facebook"},{"@type":"WebPage","@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#webpage","url":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/","name":"How digital advertising can swing votes and raise turnout","isPartOf":{"@id":"https://www.markpack.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#primaryimage"},"datePublished":"2021-01-26T12:25:43+00:00","dateModified":"2021-01-26T12:25:43+00:00","description":"There's an excellent discussion of the impact of political adverts which acts as a clear overview of how political dvertising is done.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/"]}]},{"@type":"Article","@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#article","isPartOf":{"@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#webpage"},"author":{"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e"},"headline":"How digital advertising can swing votes and raise turnout","datePublished":"2021-01-26T12:25:43+00:00","dateModified":"2021-01-26T12:25:43+00:00","mainEntityOfPage":{"@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e"},"image":{"@id":"https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#primaryimage"},"keywords":"2020 US Presidential election,Online politics,Turnout","articleSection":"Political","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.markpack.org.uk/#/schema/person/8a05e3ffafde189a9cc0e6a88cfdaf5e","name":"Mark Pack","image":{"@type":"ImageObject","@id":"https://www.markpack.org.uk/#personlogo","inLanguage":"en-GB","url":"https://www.markpack.org.uk/files/2019/03/Mark-Pack-on-march-against-Brexit.jpeg","width":4032,"height":3024,"caption":"Mark Pack"},"logo":{"@id":"https://www.markpack.org.uk/#personlogo"},"description":"Edit Liberal Democrat Newswire. Co-author 101 Ways To Win An Election. Co-present Never Mind The Bar Charts. Eat chocolate. 1 year older than email.","sameAs":["https://www.markpack.org.uk/","https://www.facebook.com/mark.pack","https://www.instagram.com/markpackuk/","https://www.linkedin.com/in/markpackuk","https://twitter.com/markpack","https://www.youtube.com/channel/UCslXH40k7cRLN-RDTt5_Ecg"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="https://www.markpack.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="https://www.markpack.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; How digital advertising can swing votes and raise turnout Comments Feed" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/plugins/gravityforms/css/formreset.min.css,wp-content/plugins/gravityforms/css/formsmain.min.css,wp-content/plugins/gravityforms/css/readyclass.min.css,wp-content/plugins/gravityforms/css/browsers.min.css,wp-content/themes/markpack14/assets/fonts/flaticon.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=20200722' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&#038;ver=763324496950301' type='text/css' media='all' />
<link rel='stylesheet' id='cftp-theme-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-theme.css?ver=1611671396' type='text/css' media='all' />
<!-- IE css -->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cftp-ie-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-ie.css?ver=1611671396' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/paratweet/assets/js/paratweet.js,wp-includes/js/jquery/jquery.min.js,wp-content/themes/markpack14/assets/js/modernizr.js&#038;ver=20200722'></script>
<link rel="https://api.w.org/" href="https://www.markpack.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.markpack.org.uk/wp-json/wp/v2/posts/166823" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.markpack.org.uk/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.markpack.org.uk/?p=166823' />
<link rel="alternate" type="application/json+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F166823%2Fhow-digital-advertising-can-swing-votes-and-raise-turnout%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F166823%2Fhow-digital-advertising-can-swing-votes-and-raise-turnout%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7963093-1', 'auto');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
<!-- icons -->
<link rel="shortcut icon" type="image/x-icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/touch-icon.png" />

<!-- allow pinned app in ie9+ / windows 8 -->
<meta name="application-name" content="Mark Pack" />
<meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election and Bad News"/>
<meta name="msapplication-starturl" content="https://www.markpack.org.uk"/>
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2014/10/touch-icon.png">

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.markpack.org.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5423fc14-7a2d-4d7d-88ca-05ddfc122f61';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Mark Pack\&#039;s website";
oneSignal_options['welcomeNotification']['message'] = "Thanks for turning on web notifications!";
oneSignal_options['path'] = "https://www.markpack.org.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f0d689b-f65a-4365-8770-a9853d53b981";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Would you like to receive notifications when new stories appear on this site?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Yes please";
oneSignal_options['promptOptions']['cancelButtonText'] = "No thanks";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Yes";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You\&#039;ve blocked web notifications from this site';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for signing up for web notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You\&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won\&#039;t receive web notifications again';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/1317584245.png" sizes="32x32" />
<link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/403104001.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/2890581986.png" />
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/3322645337.png" />

<!-- messagespace -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '466438576792664', {});
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=466438576792664&ev=PageView&noscript=1" /></noscript>
</head>
<body class="post-template-default single single-post postid-166823 single-format-standard site-2 child-site y2021 m01 d26 h15 how-digital-advertising-can-swing-votes-and-raise-turnout" data-popup="9">

	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a>
	</div><!-- #accessibility -->

	<div id="wrapper" class="hfeed">

		<div id="header-wrapper">

			<header id="header" role="banner">

				<a id="site-logo-wrapper" href="https://www.markpack.org.uk">
					<div id="site-logo">
						<div class="front-back-wrap">
							<div class="front"></div>
							<div class="back"></div>
						</div>
					</div>
				</a>

				<div id="site-info">
					<p class="site-title" id="site-title"><a href="https://www.markpack.org.uk">Mark Pack</a></p>
					<span id="site-description">Author, 101 Ways To Win An Election and Bad News</span>
				</div>

			</header><!-- #header -->

		</div><!-- #header-wrapper -->

		<div id="content-wrapper">

			<div id="content" role="main">
	<div id="content-container">

		
		
			
				<article id="post-166823" class="post-166823 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-2020-us-presidential-election tag-online-politics tag-turnout featured-image" role="article" data-permalink="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/" data-comment-status="open" data-postid="166823" data-next="https://www.markpack.org.uk/166820/lessons-from-coalitions-sign-up-for-a-special-live-panel-show/">

	<div class="article-body">

		<header class="entry-header">


								<a href="https://www.markpack.org.uk/browse/political/"
					   class="header-category">Political</a>
				
			
			<h1 class="entry-title media-heading">
				<a href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/" rel="bookmark">How digital advertising can swing votes and raise turnout</a>
			</h1>

			<div class="entry-date">
				<time class="published updated" datetime="2021-01-26T12:25:43">January 26, 2021 - 12:25 pm</time>
			</div>

		</header>
		<!-- .entry-header -->

		<div class="entry-content">
			<!-- Article Start -->
			<p><img loading="lazy" class="aligncenter size-large wp-image-166824 jetpack-lazy-image" src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-790x445.png" alt="Advertising graphic from Facebook" width="790" height="445" data-lazy-srcset="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-790x445.png 790w, https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-300x169.png 300w, https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-768x433.png 768w, https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook.png 1200w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-790x445.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-large wp-image-166824" src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-790x445.png" alt="Advertising graphic from Facebook" width="790" height="445" srcset="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-790x445.png 790w, https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-300x169.png 300w, https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook-768x433.png 768w, https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2021/01/Advertising-graphic-from-Facebook.png 1200w" sizes="(max-width: 790px) 100vw, 790px" /></noscript><br />
There&#8217;s an excellent discussion of the impact of political adverts in the US which also acts as a clear overview of what political advertising is about and how it&#8217;s done. It comes in the latest episode of the <em>Social Media and Politics</em> podcast:</p>
<blockquote><p>Nick Ahamed, Director of Analytics at Priorities USA, shares his research on the effectiveness of digital ads for increasing voter turnout and support for Democrats. We discuss the field and survey experiments that Priorities USA has been running to find the optimal messaging strategies, targeting approaches, and treatment lengths for political social media ads during elections.</p></blockquote>
<p><iframe src="https://player.simplecast.com/5b16f622-7d9e-487f-a991-b5db7fec8fa5?dark=false" width="100%" height="200px" frameborder="no" scrolling="no" seamless=""></iframe><br />
A major caveat when applying lessons from the podcast to the UK is that one of the <a href="https://www.markpack.org.uk/5498/learning-lessons-from-the-us-elections-four-legal-differences-you-need-to-know-2/">differences in how our politics works</a> is that we don&#8217;t have paid political advertising on television. That huge different in the advertising landscape means specific lessons may well be different between the US and the UK. But the principles of how to approach thinking about, testing and evaluating adverts do carry across the Atlantic.</p>
<p>If you fancy more from this excellent podcast, there&#8217;s also the episode from last year featuring me discussing <a href="https://www.markpack.org.uk/166006/podcast-myth-busting-media-coverage-of-election-campaigns-and-social-media/">how the media covers elections and campaign tactics</a>.</p>
<h3>Sign up to get the latest news and analysis</h3>

                <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_22' ><form method='post' enctype='multipart/form-data'  id='gform_22'  action='/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/'>
                        <div class='gform_body'><ul id='gform_fields_22' class='gform_fields top_label form_sublabel_below description_below'><li id='field_22_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_22_1_container'>
                                <span id='input_22_1_1_container' class='ginput_left'>
                                    <input class='' type='email' name='input_1' id='input_22_1' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_22_1' >Enter Email</label>
                                </span>
                                <span id='input_22_1_2_container' class='ginput_right'>
                                    <input class='' type='email' name='input_1_2' id='input_22_1_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_22_1_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div></li><li id='field_22_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_22_2'>
                            
                            <span id='input_22_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_22_2_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_22_2_3' >First</label>
                                                </span>
                            
                            <span id='input_22_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_22_2_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_22_2_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_22_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >What would you like to receive?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_22_3'><li class='gchoice_22_3_1'>
								<input name='input_3.1' type='checkbox'  value='ldn' checked='checked' id='choice_22_3_1'   />
								<label for='choice_22_3_1' id='label_22_3_1'>Liberal Democrat Newswire: monthly newsletter</label>
							</li><li class='gchoice_22_3_2'>
								<input name='input_3.2' type='checkbox'  value='pup'  id='choice_22_3_2'   />
								<label for='choice_22_3_2' id='label_22_3_2'>Polling UnPacked (political opinion polling news): max 1 email per day</label>
							</li><li class='gchoice_22_3_3'>
								<input name='input_3.3' type='checkbox'  value='mpblog'  id='choice_22_3_3'   />
								<label for='choice_22_3_3' id='label_22_3_3'>Mark Pack blog posts and council by-election results: max 1 email per day</label>
							</li><li class='gchoice_22_3_4'>
								<input name='input_3.4' type='checkbox'  value='ldnews'  id='choice_22_3_4'   />
								<label for='choice_22_3_4' id='label_22_3_4'>Lib Dem news from www.LibDems.org.uk and the media: max 1 email per day</label>
							</li><li class='gchoice_22_3_5'>
								<input name='input_3.5' type='checkbox'  value='scot'  id='choice_22_3_5'   />
								<label for='choice_22_3_5' id='label_22_3_5'>Official Lib Dem news from Scotland: max 1 email per day</label>
							</li><li class='gchoice_22_3_6'>
								<input name='input_3.6' type='checkbox'  value='wales'  id='choice_22_3_6'   />
								<label for='choice_22_3_6' id='label_22_3_6'>Official Lib Dem news from Wales: max 1 email per day</label>
							</li><li class='gchoice_22_3_7'>
								<input name='input_3.7' type='checkbox'  value='london'  id='choice_22_3_7'   />
								<label for='choice_22_3_7' id='label_22_3_7'>Official Lib Dem news from London: max 1 email per day</label>
							</li><li class='gchoice_22_3_8'>
								<input name='input_3.8' type='checkbox'  value='nmtbc'  id='choice_22_3_8'   />
								<label for='choice_22_3_8' id='label_22_3_8'>Notification of new episodes of Never Mind The Bar Charts podcast</label>
							</li></ul></div><div class='gfield_description' id='gfield_description_22_3'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></li><li id='field_22_4'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_22_4' >Name</label><div class='ginput_container'><input name='input_4' id='input_22_4' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_22_4'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_22' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_22"]){return false;}  if( !jQuery("#gform_22")[0].checkValidity || jQuery("#gform_22")[0].checkValidity()){window["gf_submitting_22"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_22"]){return false;} if( !jQuery("#gform_22")[0].checkValidity || jQuery("#gform_22")[0].checkValidity()){window["gf_submitting_22"]=true;}  jQuery("#gform_22").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_22' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='22' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_22' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_22' id='gform_target_page_number_22' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_22' id='gform_source_page_number_22' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 22) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [22, 1]) } ); </script>
			<!-- Article End -->
		</div>
		<!-- .entry-content -->

		<footer>
			<div class="keep-reading">Keep scrolling to read the next post: 
<a href="https://www.markpack.org.uk/166820/lessons-from-coalitions-sign-up-for-a-special-live-panel-show/">Lessons from coalitions: sign up for a special live panel show</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="https://www.markpack.org.uk/tag/2020-us-presidential-election/" rel="tag">2020 US Presidential election</a>, <a href="https://www.markpack.org.uk/tag/online-politics/" rel="tag">Online politics</a>, <a href="https://www.markpack.org.uk/tag/turnout/" rel="tag">Turnout</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-166823" class="share-facebook sd-button no-icon" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-166823" class="share-twitter sd-button no-icon" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://www.markpack.org.uk/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</footer>
		<!-- .entry-meta -->

	</div>
	<!-- .article-body -->

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.markpack.org.uk/wp-comments-post.php?wpe-comment-post=markpack" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
			<label for="comment">Comment</label>
			<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30" /></div>
<p class="tgm-mc-subscribe" style="clear: both;"><input type="checkbox" name="tgm_mc_get_subscribed" id="tgm-mc-get-subscribed" value="subscribe" style="width: auto;"  /><label for="tgm-mc-get-subscribed"> Sign up to get Lib Dem Newswire (privacy policy link below)</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='166823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="542a9e28ce" /></p><input type="hidden" id="ak_js" name="ak_js" value="246"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="comment-moderation-policy"><a href="https://www.markpack.org.uk/legal-privacy/">All comments and data you submit with them will be handled in line with the privacy and moderation policies.</a></p></article><!-- #post-166823 -->
			
		

				<nav class="nav-pagination" role="navigation">
			<ul class="pager">

								<li class="nav-previous"><a href="https://www.markpack.org.uk/166820/lessons-from-coalitions-sign-up-for-a-special-live-panel-show/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Lessons from coalitions: sign up for a special live panel show</a></li>
				
				
			</ul><!-- .pager -->
		</nav><!-- .navigation -->

	</div>

	<aside id="sidebar" class="sidebar" role="complementary">
	<a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a>
	<div class="sidebar-scroll-wrapper">
		<div class="sidebar-scroll">
		<section id="wpasw-widget-2" class="widget wpasw-widget"><h4 class="widgettitle">Search</h4><form role="search" method="get" class="search-form form-inline" action="https://www.markpack.org.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form><div class="wpasw-results"></div></section><!-- .widget --><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="https://www.markpack.org.uk/about/">About Mark</a></li>
<li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/">Subscribe</a></li>
<li id="menu-item-161201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161201"><a href="https://www.markpack.org.uk/unsubscribing/">Unsubscribe</a></li>
<li id="menu-item-161706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161706"><a href="https://www.nevermindthebarcharts.com/">Never Mind The Bar Charts</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="https://www.markpack.org.uk/contact/">Contact</a></li>
<li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no-icon menu-item-31712"><a href="https://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li>
<li id="menu-item-153194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153194"><a href="https://www.markpack.org.uk/tag/council-by-election-results/">Council by-election results</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="https://www.markpack.org.uk/opinion-polls/">PollBase: polls since 1943</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161707"><a href="https://www.markpack.org.uk/155623/voting-intention-opinion-poll-scorecard/">Latest voting intentions</a></li>
<li id="menu-item-154413" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154413"><a href="https://www.markpack.org.uk/154410/lib-dem-digital-campaigning-tools/">Lib Dem digital tools and services</a></li>
<li id="menu-item-153798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153798"><a href="https://www.markpack.org.uk/mark-pack-archives/">Archives</a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Publications</h4><div class="menu-key-publications-container"><ul id="menu-key-publications" class="menu"><li id="menu-item-155060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155060"><a href="https://www.markpack.org.uk/101-ways-to-win-an-election/">101 Ways To Win An Election</a></li>
<li id="menu-item-160686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160686"><a href="https://www.markpack.org.uk/160672/bad-news-what-the-headlines-dont-tell-us/">Bad News : What the Headlines Don&#8217;t Tell Us</a></li>
<li id="menu-item-155064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155064"><a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">The Lib Dem core vote strategy</a></li>
<li id="menu-item-155063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155063"><a href="https://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus</a></li>
<li id="menu-item-155062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155062"><a href="https://www.markpack.org.uk/151426/reinventing-liberal-democrats/">Reinventing the Lib Dems</a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-155846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155846"><a href="https://www.markpack.org.uk/liberal-democrats/">Introduction to the Lib Dems</a></li>
<li id="menu-item-153359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153359"><a href="https://www.markpack.org.uk/149395/how-to-join-the-lib-dems/">How to join the Lib Dems</a></li>
<li id="menu-item-153358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153358"><a href="https://www.markpack.org.uk/136608/lib-dem-leader-vince-cable/">Who is Lib Dem leader?</a></li>
<li id="menu-item-153361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153361"><a href="https://www.markpack.org.uk/149393/how-many-liberal-democrat-mps-are-there/">How many Lib Dem MPs are there?</a></li>
<li id="menu-item-153730" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153730"><a href="https://www.markpack.org.uk/153722/liberal-democrat-parliamentary-candidates/">Lib Dem Parliamentary candidates</a></li>
<li id="menu-item-153350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153350"><a href="https://www.markpack.org.uk/libdem-beliefs/">What do Lib Dems believe?</a></li>
<li id="menu-item-153885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153885"><a href="https://markpack.us2.list-manage.com/subscribe?u=4761a1f83089fd89eba4fef19&#038;id=8f37f53c20">What Lib Dems believe: 14 week email course</a></li>
<li id="menu-item-153357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153357"><a href="https://www.libdemnewswire.com/liberal-democrat-general-election-manifestos/">Lib Dem manifestos</a></li>
<li id="menu-item-153351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153351"><a href="https://www.markpack.org.uk/liberal-democrat-achievements-coalition-government/">What did Lib Dems achieve in government?</a></li>
<li id="menu-item-153356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153356"><a href="https://www.libdemspointing.co.uk/">Lib Dems Pointing</a></li>
<li id="menu-item-160552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160552"><a href="https://libdemfaqs.markpack.org.uk/">Lib Dem FAQs</a></li>
</ul></div></section><!-- .widget --><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li>
<li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li>
<li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li>
<li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li>
<li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li>
</ul></div></section><!-- .widget -->		</div>
	</div>
</aside>
			</div><!-- #content -->

		</div><!-- #content-wrapper -->

		<div id="footer-wrapper">

			<footer id="footer" role="contentinfo">

			</footer><!-- #footer -->

		</div><!-- #footer-wrapper -->

	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		<div class="newsletter-popup">
			<a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a>
			
                <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_9' ><div id='gf_9' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/#gf_9'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Exclusive monthly newsletter about the Liberal Democrats</h3>
                            <span class='gform_description'>Lib Dem Newswire is a "must read" (Telegraph) and "excellent" (Vince Cable).</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_9_2_container'>
                                <span id='input_9_2_1_container' class='ginput_left'>
                                    <input class='' type='email' name='input_2' id='input_9_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2' >Enter Email</label>
                                </span>
                                <span id='input_9_2_2_container' class='ginput_right'>
                                    <input class='' type='email' name='input_2_2' id='input_9_2_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div><div class='gfield_description' id='gfield_description_9_2'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></li><li id='field_9_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_3' >Phone</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_9_3'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.markpack.org.uk\/166823\/how-digital-advertising-can-swing-votes-and-raise-turnout\/":166823};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/166823/how-digital-advertising-can-swing-votes-and-raise-turnout/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"1","version":"2"};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' id='infinite-scroll-js-extra'>
/* <![CDATA[ */
var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"https:\\\/\\\/www.markpack.org.uk\\\/files\\\/2017\\\/06\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"https:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=e4a90e2353\"}";
/* ]]> */
</script>
<script type='text/javascript' id='wpasw-js-extra'>
/* <![CDATA[ */
var wpasw = {"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=3b881cbf49"};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/markpack14/assets/js/scripts.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.infinitescroll.js,wp-content/plugins/infinite-scroll/js/front-end/waypoints.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js,wp-content/plugins/infinite-scroll/js/front-end/cftp-infinite-scroll.js,wp-content/plugins/wp-ajax-search-widget/assets/js/wpasw.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/gravityforms/js/jquery.json.min.js,wp-content/plugins/gravityforms/js/gravityforms.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js&#038;ver=20200722'></script>
<script src='https://stats.wp.com/e-202104.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'7267141',post:'166823',tz:'0',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '166823' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, including to personalise ads.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.markpack.org.uk/legal-privacy/">Click/tap here for details.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I'm happy to visit site</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lwS-spCd" value="ALiIE_Dz" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EXLtgIf-pKOJ" value="A9ZxX7Rwh*8z" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mXBeMavL" value=".Uq6zGsh" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lwS-spCd" value="ALiIE_Dz" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EXLtgIf-pKOJ" value="A9ZxX7Rwh*8z" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mXBeMavL" value=".Uq6zGsh" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("lwS-spCd", "ALiIE_Dz");
data.data.append("EXLtgIf-pKOJ", "A9ZxX7Rwh*8z");
data.data.append("mXBeMavL", ".Uq6zGsh");
                    }
                    else {
                        data.data =  data.data + '&lwS-spCd=ALiIE_Dz&EXLtgIf-pKOJ=A9ZxX7Rwh*8z&mXBeMavL=.Uq6zGsh';
                    }
                }
            });

        });
	</script>
		</div><!-- #wp-footer -->

</body>
</html>