<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-GB" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-GB" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-GB" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- title -->
<title>The revenge of the Remainers: Liberal Democrat Newswire #125</title>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liberal Democrat Newswire #125 came out last week, taking a look at the remarkable European Parliament elections and what comes next for the Lib Dems."/>
<link rel="canonical" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The revenge of the Remainers: Liberal Democrat Newswire #125" />
<meta property="og:description" content="Liberal Democrat Newswire #125 came out last week, taking a look at the remarkable European Parliament elections and what comes next for the Lib Dems." />
<meta property="og:url" content="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/" />
<meta property="og:site_name" content="Mark Pack" />
<meta property="article:publisher" content="https://www.facebook.com/mark.pack" />
<meta property="article:author" content="https://www.facebook.com/mark.pack" />
<meta property="article:tag" content="2019 European Parliament Election" />
<meta property="article:tag" content="Antony Hook" />
<meta property="article:tag" content="Bill Newton Dunn" />
<meta property="article:tag" content="Catherine Bearder" />
<meta property="article:tag" content="Change UK - The Independent Group" />
<meta property="article:tag" content="Chris Davies" />
<meta property="article:tag" content="David Steel" />
<meta property="article:tag" content="European Union" />
<meta property="article:tag" content="Liberal Democrat Newswire archive" />
<meta property="article:tag" content="Martin Horwood" />
<meta property="article:tag" content="Shaffaq Mohammed" />
<meta property="article:tag" content="Tim Bale" />
<meta property="article:tag" content="Vince Cable" />
<meta property="article:section" content="Political" />
<meta property="article:published_time" content="2019-06-05T08:37:47+00:00" />
<meta property="article:modified_time" content="2019-06-05T08:37:51+00:00" />
<meta property="og:updated_time" content="2019-06-05T08:37:51+00:00" />
<meta property="og:image" content="https://www.markpack.org.uk/files/2019/06/Vote-flows-graph-from-the-European-elections-to-a-possible-future-general-election.jpg" />
<meta property="og:image:secure_url" content="https://www.markpack.org.uk/files/2019/06/Vote-flows-graph-from-the-European-elections-to-a-possible-future-general-election.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liberal Democrat Newswire #125 came out last week, taking a look at the remarkable European Parliament elections and what comes next for the Lib Dems." />
<meta name="twitter:title" content="The revenge of the Remainers: Liberal Democrat Newswire #125" />
<meta name="twitter:site" content="@markpack" />
<meta name="twitter:image" content="https://www.markpack.org.uk/files/2019/06/Vote-flows-graph-from-the-European-elections-to-a-possible-future-general-election.jpg" />
<meta name="twitter:creator" content="@markpack" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.markpack.org.uk/#person","name":"Mark Pack","image":{"@type":"ImageObject","@id":"https://www.markpack.org.uk/#personlogo","url":"https://www.markpack.org.uk/files/2019/03/Mark-Pack-on-march-against-Brexit.jpeg","width":4032,"height":3024,"caption":"Mark Pack"},"logo":{"@id":"https://www.markpack.org.uk/#personlogo"},"description":"Edit Liberal Democrat Newswire.  \r\nCo-author 101 Ways To Win An Election. \r\nCo-present Never Mind The Bar Charts.  \r\nEat chocolate. \r\n1 year older than email.","sameAs":["https://www.facebook.com/mark.pack","https://www.instagram.com/markpackuk/","https://www.linkedin.com/in/markpackuk","https://twitter.com/markpack","https://www.youtube.com/channel/UCslXH40k7cRLN-RDTt5_Ecg"]},{"@type":"WebSite","@id":"https://www.markpack.org.uk/#website","url":"https://www.markpack.org.uk/","name":"Mark Pack","publisher":{"@id":"https://www.markpack.org.uk/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.markpack.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#webpage","url":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/","inLanguage":"en-GB","name":"The revenge of the Remainers: Liberal Democrat Newswire #125","isPartOf":{"@id":"https://www.markpack.org.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#primaryimage","url":"https://www.markpack.org.uk/files/2019/06/Vote-flows-graph-from-the-European-elections-to-a-possible-future-general-election.jpg","width":768,"height":567,"caption":"Vote flows graph from the European elections to a possible future general election"},"primaryImageOfPage":{"@id":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#primaryimage"},"datePublished":"2019-06-05T08:37:47+00:00","dateModified":"2019-06-05T08:37:51+00:00","description":"Liberal Democrat Newswire\u00a0#125 came out last\u00a0week, taking a look at the remarkable European Parliament elections and what comes next for the Lib Dems."},{"@type":"Article","@id":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#article","isPartOf":{"@id":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#webpage"},"author":{"@id":"https://www.markpack.org.uk/#person"},"headline":"The revenge of the Remainers: Liberal Democrat Newswire #125","datePublished":"2019-06-05T08:37:47+00:00","dateModified":"2019-06-05T08:37:51+00:00","commentCount":0,"mainEntityOfPage":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#webpage","publisher":{"@id":"https://www.markpack.org.uk/#person"},"image":{"@id":"https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#primaryimage"},"keywords":"2019 European Parliament Election,Antony Hook,Bill Newton Dunn,Catherine Bearder,Change UK - The Independent Group,Chris Davies,David Steel,European Union,Liberal Democrat Newswire archive,Martin Horwood,Shaffaq Mohammed,Tim Bale,Vince Cable","articleSection":"Political"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Feed" href="https://www.markpack.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; Comments Feed" href="https://www.markpack.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Pack &raquo; The revenge of the Remainers: Liberal Democrat Newswire #125 Comments Feed" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7963093-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7963093-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.markpack.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/plugins/jetpack/modules/wordads/css/style.css,wp-content/plugins/epoch/assets/css/front/light.min.css,wp-content/plugins/gravityforms/css/formreset.min.css,wp-content/plugins/gravityforms/css/formsmain.min.css,wp-content/plugins/gravityforms/css/readyclass.min.css,wp-content/plugins/gravityforms/css/browsers.min.css,wp-content/themes/markpack14/assets/fonts/flaticon.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=20150926' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3Aregular&#038;ver=9223372035314882560' type='text/css' media='all' />
<link rel='stylesheet' id='cftp-theme-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-theme.css?ver=1559721970' type='text/css' media='all' />
<!-- IE css -->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cftp-ie-css'  href='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/wp-less-cache/cftp-ie.css?ver=1559721970' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.markpack.org.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.markpack.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js,wp-content/plugins/paratweet/assets/js/paratweet.js,wp-content/themes/markpack14/assets/js/modernizr.js,wp-content/plugins/gravityforms/js/jquery.json.min.js,wp-content/plugins/gravityforms/js/gravityforms.min.js&#038;ver=20150926'></script>
<link rel='https://api.w.org/' href='https://www.markpack.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.markpack.org.uk/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.markpack.org.uk/?p=158929' />
<link rel="alternate" type="application/json+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F158929%2Fthe-revenge-of-the-remainers-liberal-democrat-newswire-125%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.markpack.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.markpack.org.uk%2F158929%2Fthe-revenge-of-the-remainers-liberal-democrat-newswire-125%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'4761a1f83089fd89eba4fef19','dc':'us2'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: ;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f1f1f1;
				}
				#catapult-cookie-bar a {
					color: ;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: ;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style>
<!-- icons -->
<link rel="shortcut icon" type="image/x-icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2014/10/touch-icon.png" />

<!-- allow pinned app in ie9+ / windows 8 -->
<meta name="application-name" content="Mark Pack" />
<meta name="msapplication-tooltip" content="Author, 101 Ways To Win An Election"/>
<meta name="msapplication-starturl" content="https://www.markpack.org.uk"/>
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/2014/10/touch-icon.png">

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.markpack.org.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5423fc14-7a2d-4d7d-88ca-05ddfc122f61';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Mark Pack&#039;s website";
oneSignal_options['welcomeNotification']['message'] = "Thanks for turning on web notifications!";
oneSignal_options['path'] = "https://www.markpack.org.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f0d689b-f65a-4365-8770-a9853d53b981";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to receive web notifications when new stories appear on this site';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked web notifications from this site';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for signing up for web notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to web notifications for new stories on this site';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive web notifications again';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/amp/">		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'markpack14', amp: false, siteid: 7267141, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/1317584245.png" sizes="32x32" />
<link rel="icon" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/403104001.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/cache/2016/03/cropped-Mark-Pack-icon/2890581986.png" />
<meta name="msapplication-TileImage" content="https://www.markpack.org.uk/files/cache/2016/03/cropped-Mark-Pack-icon/3322645337.png" />

<!-- messagespace -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '466438576792664', {});
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
			   src="https://www.facebook.com/tr?id=466438576792664&ev=PageView&noscript=1" /></noscript>
</head>
<body class="post-template-default single single-post postid-158929 single-format-standard site-2 child-site y2019 m06 d05 h09 the-revenge-of-the-remainers-liberal-democrat-newswire-125" data-popup="3">

	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link" title="Skip to content &raquo;">Skip to content &raquo;</a>
	</div><!-- #accessibility -->

	<div id="wrapper" class="hfeed">

		<div id="header-wrapper">

			<header id="header" role="banner">

				<a id="site-logo-wrapper" href="https://www.markpack.org.uk">
					<div id="site-logo">
						<div class="front-back-wrap">
							<div class="front"></div>
							<div class="back"></div>
						</div>
					</div>
				</a>

				<div id="site-info">
					<p class="site-title" id="site-title"><a href="https://www.markpack.org.uk">Mark Pack</a></p>
					<span id="site-description">Author, 101 Ways To Win An Election</span>
				</div>

			</header><!-- #header -->

		</div><!-- #header-wrapper -->

		<div id="content-wrapper">

			<div id="content" role="main">
	<div id="content-container">

		
		
			
				<article id="post-158929" class="post-158929 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-2019-european-parliament-election tag-antony-hook tag-bill-newton-dunn tag-catherine-bearder tag-the-independent-group tag-chris-davies tag-david-steel tag-european-union tag-liberal-democrat-newswire-archive tag-martin-horwood tag-shaffaq-mohammed tag-tim-bale tag-vince-cable featured-image" role="article" data-permalink="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/" data-comment-status="open" data-postid="158929" data-next="https://www.markpack.org.uk/158965/lib-dem-leadership-contest-mps-to-stay-out-of-contest/">

	<div class="article-body">

		<header class="entry-header">


								<a href="https://www.markpack.org.uk/browse/topics/political/"
					   class="header-category">Political</a>
				
			
			<h1 class="entry-title media-heading">
				<a href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/" rel="bookmark">The revenge of the Remainers: Liberal Democrat Newswire #125</a>
			</h1>

			<div class="entry-date">
				<time class="published updated" datetime="2019-06-05T09:37:47">June 5, 2019 - 9:37 am</time>
			</div>

		</header>
		<!-- .entry-header -->

		<div class="entry-content">
			<!-- Article Start -->
			<p>Liberal Democrat Newswire #125 came out last week, taking a look at the remarkable European Parliament elections and what comes next for the Lib Dems.</p>
<p>You can now read it in full below, but if you&#8217;d like the convenience of getting it direct by email in future just sign up for it here:</p>
<p>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_9' ><div id='gf_9' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#gf_9'>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_9_2_container'>
                                <span id='input_9_2_1_container' class='ginput_left'>
                                    <input class='' type='email' name='input_2' id='input_9_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2' >Enter Email</label>
                                </span>
                                <span id='input_9_2_2_container' class='ginput_right'>
                                    <input class='' type='email' name='input_2_2' id='input_9_2_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div><div class='gfield_description' id='gfield_description_9_2'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></li><li id='field_9_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_3' >Name</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description__3'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script><br />
<!-- BEGIN BODY // --></p>
<table id="templateBody" border="0" width="600" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="bodyContainer" valign="top">
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/c92aa7d9-5f68-47f0-8857-fcdf5b065a31.png" alt="Dr Mark Pack's Liberal Democrat Newswire - email header" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">&nbsp;</p>
<p>Welcome to <em>Lib Dem Newswire</em> #125, looking at the second amazing election night for the Liberal Democrats in less than a month and the kicking-off of <a href="https://www.markpack.org.uk/158861/vince-cable-stands-down-as-lib-dem-leader-successor-in-place-in-july/" target="_blank" rel="noopener noreferrer">a Lib Dem leadership contest</a>.</p>
<p>We&#8217;re not in 2018 anymore. Or 2017, 2016, 2015, 2014, 2013, 2012, 2011&#8230; In fact, you probably have to go back to 2004 for there last to have been such a combination of multiple election triumphs in different sorts of contests for the party that beat predictions, defied the pundits of doom and shook-up politics.</p>
<p>And you have to go back to 1906 for the last time the Liberal Democrats or our predecessors outpolled the Conservatives in a national election. So long ago, I hope he won&#8217;t mind mentioning, that even Vince Cable wasn&#8217;t born then. Ironically, that 1906 triumph came after a Conservative Prime Minister reliant on another group with unionist in their name for votes in the House of Commons was brought down by deep splits over Britain&#8217;s trading relationship with the rest of the world. With the Liberal Unionists then and the Democratic Unionists now, it all sounds familiar&#8230;</p>
<p>Happy reading,</p>
<p>Mark</p>
<p>P.S. I&#8217;m giving a talk about the future for the Liberal Democrats this coming Saturday (1 June) in Sutton. Do drop me a line if you&#8217;d like to know more about the event &#8211; it looks a great line up of sessions the local party has put together.</p>
<p><strong>In this edition:</strong></p>
<ul id="mctoc">
<li><a href="#mctoc1">Sixteen Liberal Democrat MEPs, 20% vote share</a></li>
<li><a href="#mctoc2">Key facts from the Euro results</a></li>
<li><a href="#mctoc3">The Liberal Democrat MEPs</a></li>
<li><a href="#mctoc4">How should political parties elect their leaders?</a></li>
<li><a href="#mctoc5">The Lib Dems and Change UK</a></li>
<li><a href="#mctoc6">What the Lib Dems need to do now to succeed</a></li>
<li><a href="#mctoc7">Just how happy should the Lib Dems be and how rude is ‘bollocks’? Never Mind The Bar Charts #8</a></li>
<li><a href="#mctoc8">Marked registers made easy thanks to Lib Dem software volunteers</a></li>
<li><a href="#mctoc9">Layla Moran not running as party leader</a></li>
<li><a href="#mctoc10">More people would never vote Conservative or Labour than Lib Dem</a></li>
<li><a href="#mctoc11">Liberal Democrat selection news</a></li>
<li><a href="#mctoc12">What the voters are saying</a></li>
<li><a href="#mctoc13">Other Liberal Democrats in the news</a></li>
<li><a href="#mctoc14">Thank you for reading</a></li>
<li><a href="#mctoc15">What did you think of this edition?</a></li>
</ul>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/af528ee7-acd8-4d39-bd3f-46d2d1b690da.jpg" alt="Photos of the 16 Lib Dem MEPs. Image via Jo Swinson on Twitter" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc1"></a><a name="mctoc1"></a></p>
<h1 class="mc-toc-title">Sixteen Liberal Democrat MEPs, 20% vote share</h1>
<p>As I <a href="https://www.markpack.org.uk/158580/just-how-good-were-the-local-election-results-for-the-lib-dems-ldn-124/" target="_blank" rel="noopener noreferrer">wrote last time</a> about the local elections:</p>
<blockquote><p>Wow.</p>
<p>This was well above Liberal Democrat expectations, not only those given out publicly but those internally as well.</p></blockquote>
<p>It was same again in the European elections.</p>
<p>That European wow includes:</p>
<ul>
<li><strong>Out-polling both the Conservatives and Labour in a national election.</strong></li>
<li><strong>Beating Labour in Islington</strong>, home of Jeremy Corbyn.</li>
<li><strong>Beating the Conservatives in Maidenhead</strong> (Theresa May&#8217;s patch) and Witney (David Cameron&#8217;s old patch).</li>
<li><strong>A record vote share:</strong> better even than the Alliance in 1984 &#8211; and a record number of MEPs.</li>
<li><strong>A very welcome diversity of MEPs</strong>: over half the group is female, and more than one in ten visibly BAME. There are huge amounts more to be done (<a href="https://www.markpack.org.uk/153245/local-elections-2017-gender-candidates/" target="_blank" rel="noopener noreferrer">especially at the local government level</a>) but this is a massive step forward.</li>
<li><strong>Defying media predictions</strong>: the BBC was so caught out by missing the Lib Dem surge that its election night programme <a href="https://twitter.com/benrathe/status/1132780628548771845" target="_blank" rel="noopener noreferrer">went nearly two hours with a Lib Dem on the panel</a>, while Sky had a journalist tweeting in advance that <a href="https://twitter.com/lewis_goodall/status/1132706826095665153" target="_blank" rel="noopener noreferrer">all the headlines would be about the Brexit Party</a> (only) &#8211; <a href="https://twitter.com/lewis_goodall/status/1132795425122074624" target="_blank" rel="noopener noreferrer">a view later changed</a> to be fair, the Spectator had its editor <a href="https://twitter.com/markpack/status/1132752373347229702" target="_blank" rel="noopener noreferrer">tweeting about</a> the parties finishing first, third and fourth, skipping over the story about who is second, and another Sky journalist listed candidates hoping to get elected but managed to miss out any Lib Dems whilst instead concentrating on people <a href="https://twitter.com/KateEMcCann/status/1132607653941862400" target="_blank" rel="noopener noreferrer">almost all of whom lost heavily when the votes were counted</a>.</li>
<li><strong>Excellent results for our colleagues in Northern Ireland</strong>: <a href="https://twitter.com/cllr_petermcrey/status/1133013342719741952" target="_blank" rel="noopener noreferrer">big vote increase and a seat gain for the Alliance</a>.</li>
</ul>
<p>A footnote for long-term Liberal Democrats: Diana Wallis, <a href="https://www.markpack.org.uk/28917/stewart-arnold-bows-out-from-succeeding-diana-wallis-as-mep/" target="_blank" rel="noopener noreferrer">former Lib Dem MEP</a> who joined Change UK, failed to get elected in Yorkshire and the Humber.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc2"></a><a name="mctoc2"></a></p>
<h1 class="mc-toc-title">Key facts from the Euro results</h1>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">The Brexit Party got the media spotlight, but the shift to strongly Remain parties is a huge part of the picture &#8211; and shows the risks for the Conservatives for plumping for a Hard Brexit leader and policy:</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/39a37d30-ee24-4c46-ad7f-a9b3f41fb41a.png" alt="Laurence Janta-Lipinski on Twitter - Everyone keeps putting up pictures of election results in Labour Leave-Remain heartlands and seems to largely ignore the challenge facing the Tories" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">Despite Labour&#8217;s efforts to make the election about something other than choosing between Leave and Remain, that was the key political dividing line as shown by both the vote share changes and the vote shares:</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/13995134-957d-441a-887c-eae73466bd3c.png" alt="Will Jennings graph showing party vote share changes closely related to how Leave or Remain an area is" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/3ef30978-ba88-48e8-840a-d7fd89f315fd.png" alt="Steve Fisher graph" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">Will those who switched to the Liberal Democrats stick with the party? Intriguingly and promisingly, <a href="https://lordashcroftpolls.com/2019/05/my-euro-election-post-vote-poll-most-tory-switchers-say-they-will-stay-with-their-new-party/" target="_blank" rel="noopener noreferrer">Lord Ashcroft&#8217;s post-European election polling</a> shows that nearly everyone who voted Lib Dem in the Euros expects to stick with the Lib Dems at the next general election:</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/b0cb0b39-52d3-4dc4-ab20-5f8d3790a55d.jpg" alt="Lord Ashcroft polling showing most Lib Dem Euro voters will stick with party" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc3"></a><a name="mctoc3"></a></p>
<h1 class="mc-toc-title">The Liberal Democrat MEPs</h1>
<ul>
<li><strong>Catherine Bearder</strong> (South East) &#8211; the party&#8217;s one previous MEP, safely re-elected and with a huge cohort of colleagues</li>
<li><strong>Phil Bennion</strong> (West Midlands) &#8211; a former MEP, returning to the European Parliament this time</li>
<li><strong>Jane Brophy</strong> (North West)</li>
<li><strong>Judith Bunting</strong> (South East)</li>
<li><strong>Chris Davies</strong> (North West) &#8211; a former MEP, returning to the European Parliament this time</li>
<li><strong>Dinesh Dhamija</strong> (London)</li>
<li><strong>Barbara Gibson</strong> (East of England)</li>
<li><strong>Antony Hook</strong> (South East)</li>
<li><strong>Martin Horwood</strong> (South West) &#8211; former MP for Cheltenham</li>
<li><strong>Shaffaq Mohammed</strong> (Yorkshire &amp; the Humber)</li>
<li><strong>Lucy Nethsingha</strong> (East of England)</li>
<li><strong>Bill Newton Dunn</strong> (East Midlands) &#8211; a former MEP, returning to the European Parliament this time</li>
<li><strong>Luisa Porritt </strong>(London)</li>
<li><strong>Sheila Ritchie</strong> (Scotland)</li>
<li><strong>Caroline Voaden</strong> (South West)</li>
<li><strong>Irina von Wiese</strong> (London) &#8211; who wrote <a href="https://www.markpack.org.uk/158250/the-problem-with-the-lib-dem-brand-isnt-what-people-think-it-is-ldn-123/" target="_blank" rel="noopener noreferrer">a great piece</a> for <em>Lib Dem Newswire</em> about the origins of her political views</li>
</ul>
<p>You can follow the Lib Dem MEPs on Twitter through my list at <a href="https://twitter.com/markpack/lists/libdem-meps" target="_blank" rel="noopener noreferrer">twitter.com/markpack/lists/libdem-meps</a>.</p>
<p>More information about each, including biographies and contact details, is <a href="https://www.libdems.org.uk/meps" target="_blank" rel="noopener noreferrer">on the party website</a>.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/da655cd4-af2e-4a05-8c5b-b66f714ecc11.jpeg" alt="Houses of Parliament - CC0 Public Domain" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc4"></a><a name="mctoc4"></a></p>
<h1 class="mc-toc-title">How should political parties elect their leaders?</h1>
<p>That&#8217;s the subject of a Constitution Unit event in London that I&#8217;m taking part in later this month:</p>
<blockquote><p>Theresa May has announced that she will soon stand down as leader of the Conservatives, and Sir Vince Cable is stepping down as leader of the Lib Dems. Election of the new leader rests with the party members, but with declining membership all parties face the same dilemma: can the narrow membership base be relied upon to choose a leader with wider electoral appeal? And if parties widen the selectorate to include supporters as well as members, do they risk losing control?</p>
<p>This seminar brings together four experts on all the main political parties to discuss their different strategies for trying to resolve this dilemma: Tim Bale and Paul Webb have been leading the ESRC Party Members project, Jess Garland is an expert on extending leadership voting rights in the Labour party, and Mark Pack is an expert on the Lib Dems, and editor of Liberal Democrat Newswire</p>
<p>Speakers:</p>
<ul>
<li>Professor Tim Bale, Professor of Politics, Queen Mary University</li>
<li>Professor Paul Webb, Professor of Politics, Sussex European Institute, University of Sussex</li>
<li>Dr Jess Garland, Director of Policy and Research, the Electoral Reform Society</li>
<li>Dr Mark Pack &#8211; Former Head of Innovations at the Liberal Democrats</li>
<li>Chair &#8211; Professor Meg Russell, Director of the Constitution Unit</li>
</ul>
</blockquote>
<p>Attendance is free. <a href="https://www.eventbrite.co.uk/e/electing-party-leaders-how-to-widen-the-selectorate-without-losing-control-tickets-61927815764" target="_blank" rel="noopener noreferrer">Book your space here</a>.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/17970202-96b3-4b69-a07a-d9c5277bf995.png" alt="Guardian newspaper headline on splits in Change UK over attitude towards Lib Dems" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc5"></a><a name="mctoc5"></a></p>
<h1 class="mc-toc-title">The Lib Dems and Change UK</h1>
<p>Before May&#8217;s double-hit of elections, I commented that Change UK was taking a risky course by giving the Liberal Democrats the chance to use election victories to massively change the dynamic between the two parties. So it has come to pass, with not only resurgent Liberal Democrats but also leading Change UK voices talking as if the balance between these two parties has shifted markedly in favour of the Lib Dems.</p>
<p>But as I wrote in <a href="https://www.markpack.org.uk/158580/just-how-good-were-the-local-election-results-for-the-lib-dems-ldn-124/#mctoc6" target="_blank" rel="noopener noreferrer">LDN #124</a>, Change UK&#8217;s many struggles shouldn&#8217;t be a reason for Lib Dems to crow. That&#8217;s both because we&#8217;ve not exactly been short of our own organisational issues in the past, and also because Change UK&#8217;s initial popularity showed it could reach people the Liberal Democrats can&#8217;t. Or at least, can&#8217;t yet &#8211; because of course the result of the Euros is likely to see that group shrink in size.</p>
<p>Given just how well the Lib Dems did in the home patches of Heidi Allen, Chukka Umunna and others, and the overall vote share of under 4% for Change UK, it&#8217;d certainly be easy to dismiss their support. Yet the number of votes they pulled in, for example, the North East was comfortably more than the gap by which the Lib Dems missing out on electing Fiona Hall as an MEP. Add to that Change UK&#8217;s far from trivial fundraising ability and they are still a factor to consider.</p>
<p>In doing that, Lib Dems shouldn&#8217;t treat Change UK the way Labour often treats the Lib Dems, i.e. with condescending assumptions about how we shouldn&#8217;t really exist and should meekly follow along with whatever they want. Given how noticeably warmer Jo Swinson has been to dealings with them than Edward Davey, expect this to be an issue in <a href="https://www.markpack.org.uk/158861/vince-cable-stands-down-as-lib-dem-leader-successor-in-place-in-july/" target="_blank" rel="noopener noreferrer">the forthcoming Lib Dem leadership contest</a>. I&#8217;m looking forward to hearing what both have to say on this topic.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 9px 0 9px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/00244bd2-34a8-4fe5-91e0-c127100927b4.jpg" alt="Lib Dems on the Put It To The People march" width="564" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc6"></a><a name="mctoc6"></a></p>
<h1 class="mc-toc-title">What the Lib Dems need to do now to succeed</h1>
<p>One important lesson from Change UK for the Liberal Democrats is how a series of organisational blunders can end up badly tripping up a party. Many of CUK&#8217;s hiccups were far too small to be noticed by most people. But they added up to a story of failure that set the wider tone for their coverage as CUK moved in the media from being an exciting new thing taking off to a struggling new thing possibly doomed.</p>
<p>There is still much to do on the organisation front for the Liberal Democrats, including getting the party&#8217;s finances into a sustainable long-term shape, improving our diversity, recruiting more members/registered supporters and involving them better in the party, and upping our game on digital.</p>
<p>It both pleases and depresses me that during the European elections it was regularly the case that <a href="https://www.facebook.com/LibDemnewsletter" target="_blank" rel="noopener noreferrer">the Lib Dem Newswire Facebook page I run</a> &#8211; on about 15 minutes a day as a little side-hobby &#8211; got more engagement than the <em><strong>combined </strong></em>total for Vince, Ed, Jo and Layla. It&#8217;s nice to have confirmed that I know what I&#8217;m doing online&#8230; but still, frequently more than all four put together? There&#8217;s huge untapped potential for the party there.</p>
<p>But what the party needs to do isn&#8217;t only about organisation. Bollocks to Brexit worked powerfully as a message and is one that will have plenty of life in it, at least until the autumn and <a href="https://www.markpack.org.uk/154869/brexit-will-be-a-political-issue-for-years-even-decades-to-come/" target="_blank" rel="noopener noreferrer">quite possibly long beyond that</a>. Moving away from the traditional Liberal Democrat approach to Europe &#8211; &#8216;we&#8217;re pro European, but because we&#8217;re worried about Devon/Norfolk/insert other area we&#8217;re going to caveat it with&#8230;&#8217; &#8211; to &#8216;we&#8217;re pro-European and bollocks to those who disagree with us&#8217; &#8211; has paid huge political dividends.</p>
<p>Similar stridency on a select number of other issues will be most welcome &#8211; but working out who you need to enthuse and who it is ok to put off can only be done sensibly and successfully within a clear overall strategy. The answer to that, of course, is to fully embrace a core votes strategy of the sort David Howarth and I set out <a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/" target="_blank" rel="noopener noreferrer">in our seminal pamphlet after the 2015 election</a>. I talked about this in more detail in my talk earlier this year about party strategy. If you haven&#8217;t yet watched you can see here:</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnImageCardBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageCardBlockOuter">
<tr>
<td class="mcnImageCardBlockInner" valign="top">
<table class="mcnImageCardBottomContent" border="0" width="100%" cellspacing="0" cellpadding="0" align="right">
<tbody>
<tr>
<td class="mcnImageCardBottomImageContent" align="center" valign="top">&nbsp;</p>
<p><a href="https://www.youtube.com/watch?v=zfbglpuPH-o"><img class="mcnImage alignnone" src="https://gallery.mailchimp.com/video_thumbnails_new/2fa0edd1eea579cd38f0dfe2b37bd517.png" alt="Mark Pack speaking on Liberal Democrat strategy" width="564" height="480" /></a></td>
</tr>
<tr>
<td class="mcnTextContent" valign="top" width="546"></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/0a3a9a68-5aaf-488d-9776-9f98e67f8107.jpg" alt="A microphone" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc7"></a><a name="mctoc7"></a></p>
<h1 class="mc-toc-title">Just how happy should the Lib Dems be and how rude is ‘bollocks’? Never Mind The Bar Charts #8</h1>
<p>Episode #8 of <em>Never Mind The Bar Charts </em>saw Stephen Tall and myself pick over the 2019 local election results to see how happy the Liberal Democrats should be. We also looked forward to the European elections (use hindsight to laugh at / applaud our predictive powers), discussed the use of ‘bollocks’ (complete with Ofcom guidance) and considered the overall pace of the Liberal Democrat recovery.</p>
<p>You can <a href="https://www.markpack.org.uk/158686/just-how-happy-should-the-lib-dems-be-and-how-rude-is-bollocks-never-mind-the-bar-charts-8/" target="_blank" rel="noopener noreferrer">listen to this episode <em>Never Mind The Bar Charts</em> online here</a>. Or, you can find <em>Never Mind The Bar Charts</em> on <a href="https://www.breaker.audio/the-as-yet-unnamed-political-podcast">Breaker</a>, <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy84NGIxNzU0L3BvZGNhc3QvcnNz">Google Podcasts</a>, <a href="https://itunes.apple.com/gb/podcast/the-as-yet-unnamed-political-podcast/id1447812743?mt=2">iTunes</a>, <a href="https://overcast.fm/itunes1447812743/the-as-yet-unnamed-political-podcast">Overcast</a>, <a href="https://pca.st/j79n">Pocket Casts</a>, <a href="https://www.podbean.com/podcast-detail/brmpz-898dd/Never-Mind-The-Bar-Charts-Podcast" target="_blank" rel="noopener noreferrer">PodBean</a>, <a href="https://radiopublic.com/the-as-yet-unnamed-political-podc-Wd2J1A">RadioPublic</a>, <a href="https://open.spotify.com/show/7ICmFs5n8Ki5rULvzzfSyx">Spotify</a> and <a href="https://www.stitcher.com/podcast/anchor-podcasts/the-as-yet-unnamed-political-podcast" target="_blank" rel="noopener noreferrer">Stitcher</a>.</p>
<p><strong>Find Never Mind The Bar Charts on social media </strong><br />
Like the show? Do <a href="https://twitter.com/BarChartPodcast">follow on Twitter</a> or <a href="https://www.facebook.com/Never-Mind-The-Bar-Charts-podcast-338247376824611/">Facebook</a>. It’s a great way to hear more about the podcast – and to let your friends and colleagues know about it too.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/7aac945a-9c58-4168-a924-217f4c67a993.jpg" alt="A polling station sign" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc8"></a><a name="mctoc8"></a></p>
<h1 class="mc-toc-title">Marked registers made easy thanks to Lib Dem software volunteers</h1>
<p><em>Fred Fisher <a href="https://www.markpack.org.uk/152993/brexit-bus-game-lib-dem-newswire/#mctoc2" target="_blank" rel="noopener noreferrer">has been</a> leading a team of software volunteers working to make easier one of the key post-election admin tasks: dealing with marked electoral registers. Here he explains what it&#8217;s all about and how Liberal Democrats can make use of the new tools.</em></p>
<p>The more voters we talk to during a campaign, the more votes we win. Knowing if someone is likely to vote is crucial to using our time effectively.</p>
<p>Finding out who votes and who doesn’t used to be time-consuming and complicated, but now we can use the power of computers to find out who the voters are automatically, just by clicking a button.</p>
<p>In the last general election, less than 70% of those eligible voted. In the last local elections it was only 35%. So knowing who is and isn&#8217;t likely to vote can make a huge difference to how effective our campaigning is. If we knock on the doors of only the people who are likely to vote, we can speak with three times as many voters in the same session &#8211; as if we had three times as many volunteers. We can also make sure supporters who don&#8217;t usually vote are given extra encouragement to sign up for postal votes.</p>
<p>How do we know who the voters are? On polling day, at every polling station there is a printed copy of the electoral register. After you vote, your name is crossed off the list. The resulting document is called a “marked register”. Political parties may purchase a scanned copy of the marked register from local councils after an election.</p>
<p>Until recently, the only way to load it into our canvassing database was for a volunteer to go over each page manually, entering data into a spreadsheet. This took hundreds of volunteers thousands of hours for each election; plus a big coordination effort by a heroic data officer. As a result, less than a third of local Lib Dem parties do it at all; and those that do tend to focus just on a few target wards.</p>
<p>But now we have built a new computer system that can process your marked registers automatically. If every local party did this, we could triple the number of voters we speak with in local elections. Furthermore, our volunteers could spend more time talking with voters and less time filling out spreadsheets.</p>
<p>The system is certified by party HQ as compliant with GDPR. Accuracy varies depending on the local area, but in most areas it’s more accurate than human-entered data. If it doesn’t work well enough in your area at first, the machine can learn and improve – then try again.</p>
<p>At the moment, the system is free to use. But due to the computing power required, we will soon begin charging to use it. If you have any marked registers that haven’t been processed yet, we suggest you upload them ASAP while it’s still free.</p>
<p>To request access to the system please email libdemsoftware at gmail dot com.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/2461980b-dd09-485b-a02f-d55fac0c1860.jpg" alt="A 'thank yoiu' message with a small plant - CC0 Public Domain photo" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><em>Liberal Democrat Newswire </em>is provided for free. Thank you so much to all the kind readers who donate to help cover its costs. It&#8217;s quick and easy to sign up for a small regular donation with a direct debit using GoCardless:</p>
<div style="text-align: center;"><a href="https://pay.gocardless.com/AL0001V9TDB69J" target="_blank" rel="noopener noreferrer">£10 per month</a> / <a href="https://pay.gocardless.com/AL0001V9T6H3NB" target="_blank" rel="noopener noreferrer">£5 per month</a> / <a href="https://pay.gocardless.com/AL0001V9TETJJF" target="_blank" rel="noopener noreferrer">£2.50 per month</a> / <a href="https://pay.gocardless.com/AL0001WKEB78T4" target="_blank" rel="noopener noreferrer">£1 per month</a></div>
<p>Thank you! (Other donation options, including by PayPal or cheque, <a href="https://www.libdemnewswire.com/support-liberal-democrat-newswire/" target="_blank" rel="noopener noreferrer">are here</a>.)</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/dfb65c50-1fac-483a-a496-5f6dc531ac2e.jpg" alt="Post-it note - &quot;In case you missed it&quot;" width="394" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc9"></a><a name="mctoc9"></a></p>
<h1 class="mc-toc-title">Layla Moran not running as party leader</h1>
<p>In case you missed them the first time around, here are the highlights from my blogs over the last month:</p>
<ul>
<li>Layla Moran <a href="https://www.markpack.org.uk/158684/layla-moran-wont-be-standing-for-lib-dem-leader/" target="_blank" rel="noopener noreferrer">won’t be standing</a> for Lib Dem leader.</li>
<li><a href="https://www.markpack.org.uk/158841/conservative-website-showcases-potholes-not-europe-on-euro-election-polling-day/" target="_blank" rel="noopener noreferrer">Conservative website</a> showcases potholes, not Europe, on Euro election polling day.</li>
<li><a href="https://www.markpack.org.uk/158573/one-of-my-favourite-campaign-photographs-and-what-you-can-learn-from-it/" target="_blank" rel="noopener noreferrer">One of my favourite campaign photographs</a>, and what you can learn from it.</li>
<li>Please don&#8217;t hold <a href="https://www.markpack.org.uk/158665/well-this-is-rather-weird/" target="_blank" rel="noopener noreferrer">this endorsement</a> for <em>101 Ways To Win An Election</em> against me.</li>
</ul>
<p>Spot any stories which you think I should be covering? Do <a href="mailto:mark.pack@libdemnewswire.com" target="_blank" rel="noopener noreferrer">drop me an email</a> &#8211; always appreciated.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/16a7e8d8-63f3-4045-8c5e-9cebabcd848d.jpg" alt="A postal ballot paper being posted" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc10"></a><a name="mctoc10"></a></p>
<h1 class="mc-toc-title">More people would never vote Conservative or Labour than Lib Dem</h1>
<p>&nbsp;</p>
<p>A regular theme of my writing about research into the attitude of voters towards the Liberal Democrats has been about how much of what the media, and politicians, say is based on a simple myth.</p>
<p>The coalition years of 2010-15 certainly did heavy damage to the party’s popularity, but they didn’t do long-term severe damage to the party’s brand in the way that, for example, Chris Leslie claimed when explaining Change UK’s (initial at least) desire to create a political party free from the Liberal Democrats.</p>
<p>Even by 2017, <a href="https://www.markpack.org.uk/151631/the-myth-of-the-liberal-democrats-in-coalition/">only 1 in 5 voters both thought the Lib Dems were wrong to go into coalition and hadn’t forgiven the party for doing so</a>. Most people either thought the decision was right or had forgiven the party for doing so.</p>
<p>The long-term problem was not one of destruction of the party’s brand from <a href="https://www.markpack.org.uk/130977/how-much-influence-have-the-lib-dems-had-in-the-coalition/">the coalition</a>, but rather a widespread sense that people didn’t know what the party stands for. Hence another common finding from research that the most common thing people say about the Lib Dems was variants on ‘don’t know what you are up to / believe in’ rather than ‘hate you’.</p>
<p>Hence, of course, the reason why I’ve been one of the first and loudest voices <a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">arguing for a core votes strategy for the party</a>, with communicating what we believe and why at the heart of it.</p>
<p>New <a href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2019/05/YouGov-polling-on-attitudes-towards-parties-and-Conservative-leadership.pdf">polling from YouGov (full data tables here)</a> reinforces this picture, with 43% saying they would never consider voting Conservative, 39% for Labour and down to 35% for the Liberal Democrats. (A similar picture comes from YouGov’s <a href="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/files/2019/05/YouGov-party-favourability-ratings-May-2019.pdf">previous party favourability ratings</a>.)</p>
<p>That 35% comes heavily from Leave voters, no surprise. 51% of those who voted Leave in the European referendum would never vote Liberal Democrat, but only 16% of Remain voters. Those are, most likely (the cross-breaks aren’t given to show this for sure), predominantly left-wingers who are Remain and hate coalition. The sort of people who, in other words, are often vocal on social media and memorable on the doorstep but are also small in number and atypical in their views.</p>
<p>That breakdown by referendum voting also shows the wisdom of the Liberal Democrats in concentrating so heavily on targeting Remain votes – and having switched from a long-running policy of ‘We’re in favour of Europe… but we worry about Euro-sceptics in places like Devon’ to ‘We’re in favour of Europe… and <a href="https://www.markpack.org.uk/158770/why-bollocks-to-brexit-is-working-for-the-liberal-democrats/">bollocks to Brexit</a>‘.</p>
<p>One final point to note with a nod to <a href="https://www.markpack.org.uk/156678/siobhan-benita-london-mayor-candidate/">next year’s London Mayor and Assembly elections</a> – London is disproportionately populated with those most willing to consider voting Liberal Democrat.</p>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/4eb98780-9e23-4831-803d-bb186efb25e3.jpg" alt="Lib Dem podium - photo copyright John Russell johnrussell.zenfolio.com" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc11"></a><a name="mctoc11"></a></p>
<h1 class="mc-toc-title">Liberal Democrat selection news</h1>
<p>Selections of Westminster Prospective Parliamentary Candidates (PPCs) since last time have included <a href="https://www.markpack.org.uk/158567/jacci-stoyle-selected-by-liberal-democrats-for-inverclyde/" target="_blank" rel="noopener noreferrer">Jacci Stoyle for Inverclyde</a>.</p>
<p>Also more noteworthy than you might think is the confirmation of Beki Sellick in Peterborough. More noteworthy because <a href="https://www.markpack.org.uk/158628/beki-sellick-runs-for-liberal-democrats-in-peterborough-by-election/" target="_blank" rel="noopener noreferrer">there was talk of a joint-ticket Remain candidate for the Parliamentary by-election but the talks failed</a>.</p>
<p>You can check on all the selections which have been made public in <a href="https://www.markpack.org.uk/153722/liberal-democrat-parliamentary-candidates/" target="_blank" rel="noopener noreferrer">the prospective candidate list on my website</a>, which includes <a href="https://www.markpack.org.uk/158463/welsh-libdem-ppcs/" target="_blank" rel="noopener noreferrer">a batch of other selections from Wales too</a>.</p>
<p>Good luck to them all and if you have been recently selected yourself, <a href="https://www.markpack.org.uk/156975/what-to-do-when-selected-libdem-ppc/" target="_blank" rel="noopener noreferrer">this list of tips</a> will, I hope, be useful.</p>
<p>As ever tips on omissions from that list much appreciated; please let me know privately as sometimes a name isn&#8217;t yet listed because the local party hasn&#8217;t yet press released it.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc12"></a><a name="mctoc12"></a></p>
<h1 class="mc-toc-title">What the voters are saying</h1>
<p>It&#8217;s likely we&#8217;ll see movement in the polls following the European election results, so as a benchmark here is what the latest general election polls said before the results started to come in:</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><a class="" title="" href="https://www.markpack.org.uk/155623/voting-intention-opinion-poll-scorecard/" target="_blank" rel="noopener noreferrer"><br />
<img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/b0825bc9-c38b-47ab-bf5b-f3d9a33304ca.png" alt="General election voting intention polls" width="600" align="center" /><br />
</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><strong><em>To get updates about voting intention opinion polls, <a href="https://www.libdemnewswire.com/" target="_blank" rel="noopener noreferrer">sign up for Polling UnPacked</a>.</em></strong></td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">As is the norm, the weeks after the May local elections have seen a slow start to by-elections but there have been some:</p>
<ul>
<li>Full Lib Dem slate <a href="https://www.markpack.org.uk/158634/cranham-havering-council/" target="_blank" rel="noopener noreferrer">kicks off the 2019-20 round</a> of council by-elections.</li>
<li><a href="https://www.markpack.org.uk/158852/three-council-by-elections-while-we-wait-for-the-european-election-results-on-sunday/" target="_blank" rel="noopener noreferrer">Three council by-elections</a> while we wait for the European election results on Sunday.</li>
</ul>
<p>One other councillor change I&#8217;ve spotted: a Lib Dem switching to Labour <a href="https://www.warringtonguardian.co.uk/news/17648430.shock-as-councillor-quits-lib-dems-to-join-labour/" target="_blank" rel="noopener noreferrer">in Warrington</a>.</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><strong><em>To get the full council by-election results every week, <a href="https://www.libdemnewswire.com/" target="_blank" rel="noopener noreferrer">sign up for my blog posts digest</a> and to be prepared for a council by-election in your patch, see my <a href="https://www.markpack.org.uk/155265/the-7-step-guide-council-byelections/" target="_blank" rel="noopener noreferrer">7-step guide to getting ready in advance</a>.</em></strong></td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnImageBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnImageBlockOuter">
<tr>
<td class="mcnImageBlockInner" valign="top">
<table class="mcnImageContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnImageContent" style="text-align: center; mso-table-lspace: 0pt; mso-table-rspace: 0pt; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; padding: 0 0px 0 0px;" valign="top"><img class="mcnImage" src="https://gallery.mailchimp.com/4761a1f83089fd89eba4fef19/images/fca12c54-158d-49cf-aa7b-6d0e9b29f640.png" alt="Person reading a newspaper - CC0 Public Domain" width="600" align="center" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc13"></a><a name="mctoc13"></a></p>
<h1 class="mc-toc-title">Other Liberal Democrats in the news</h1>
<ul>
<li>Vince Cable backs LGBT lessons in <a href="https://www.birminghammail.co.uk/news/midlands-news/liberal-democrat-leader-vince-cable-16304313" target="_blank" rel="noopener noreferrer">Birmingham schools dispute</a>.</li>
<li>The Liberal Democrat class of 2022? <em>New Statesman</em> profiles <a href="https://www.newstatesman.com/politics/elections/2019/04/liberal-democrats-class-2022-who-they-are-and-what-they-think" target="_blank" rel="noopener noreferrer">potential new Lib Dem MPs</a>.</li>
<li>David Steel has had <a href="https://www.heraldscotland.com/news/17630486.david-steel-has-lib-dem-whip-restored-and-suspension-lifted-over-cyril-smith-row-senior-party-source-claims/" target="_blank" rel="noopener noreferrer">the Lib Dem whip restored</a> in the House of Lords.</li>
<li>Lib Dem councillor under investigation over <a href="https://www.sthelensreporter.co.uk/news/politics/investigation-into-lib-dem-councillor-who-removed-labour-leaflets-from-letterboxes-1-9751307" target="_blank" rel="noopener noreferrer">removal of opposition leaflets from letterboxes</a>.</li>
<li>Council candidate <a href="https://www.buzzfeed.com/hannahalothman/the-lib-dems-have-suspended-a-council-candidate-over" target="_blank" rel="noopener noreferrer">suspended</a> over anti-Muslim social media posts.</li>
</ul>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc14"></a><a name="mctoc14"></a></p>
<h1 class="mc-toc-title">Thank you for reading</h1>
<p>This monthly email newsletter isn&#8217;t the only list I run. You can sign up for others, such as opinion polls news or the latest from my blog <a href="https://www.libdemnewswire.com/" target="_blank" rel="noopener noreferrer">here</a>. And if you liked reading this, please do pass it on to your friends and colleagues &#8211; thank you!</p>
<p>Best wishes,</p>
<p>Mark</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnDividerBlockOuter">
<tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><!--


<td class="mcnDividerBlockInner">



<hr class="mcnDividerContent" />

--></td>
</tr>
</tbody>
</table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter">
<tr>
<td class="mcnTextBlockInner" valign="top"><!-- [if mso]>


<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">


<tr>
				<![endif]--><!-- [if mso]>


<td valign="top" width="600">
				<![endif]--></p>
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top"><a name="mctoc15"></a><a name="mctoc15"></a></p>
<h1 class="mc-toc-title">What did you think of this edition?</h1>
<p>I really value the views of readers as it helps me decide what to include in future editions.</p>
<div style="text-align: center;"><a href="https://www.libdemnewswire.com/libdemnewswire-positive-review/" target="_blank" rel="noopener noreferrer">Thumbs up</a> / <a href="https://www.libdemnewswire.com/libdemnewswire-negative-review/" target="_blank" rel="noopener noreferrer">Thumbs down</a></div>
</td>
</tr>
</tbody>
</table>
<p><!-- [if mso]></td>


<![endif]--></p>
<p><!-- [if mso]></tr>


</table>


<![endif]--></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1-5cf77f8ed0f38">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5cf77f8ed0f38',  {
						collapseEmpty: 'before',
						sectionId: '72671411',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-2-5cf77f8ed0f47">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5cf77f8ed0f47',  {
						collapseEmpty: 'before',
						sectionId: '72671414',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div id="epoch-width-sniffer"></div>			<!-- Article End -->
		</div>
		<!-- .entry-content -->

		<footer>
			<div class="keep-reading">Keep scrolling to read the next post: 
<a href="https://www.markpack.org.uk/158965/lib-dem-leadership-contest-mps-to-stay-out-of-contest/">Lib Dem leadership contest: MPs to stay out of contest and why you should pay attention to ex-staff</a>...</div><div class="entry-tags"><span class="icon-tag"></span><a href="https://www.markpack.org.uk/tag/2019-european-parliament-election/" rel="tag">2019 European Parliament Election</a>, <a href="https://www.markpack.org.uk/tag/antony-hook/" rel="tag">Antony Hook</a>, <a href="https://www.markpack.org.uk/tag/bill-newton-dunn/" rel="tag">Bill Newton Dunn</a>, <a href="https://www.markpack.org.uk/tag/catherine-bearder/" rel="tag">Catherine Bearder</a>, <a href="https://www.markpack.org.uk/tag/the-independent-group/" rel="tag">Change UK - The Independent Group</a>, <a href="https://www.markpack.org.uk/tag/chris-davies/" rel="tag">Chris Davies</a>, <a href="https://www.markpack.org.uk/tag/david-steel/" rel="tag">David Steel</a>, <a href="https://www.markpack.org.uk/tag/european-union/" rel="tag">European Union</a>, <a href="https://www.markpack.org.uk/tag/liberal-democrat-newswire-archive/" rel="tag">Liberal Democrat Newswire archive</a>, <a href="https://www.markpack.org.uk/tag/martin-horwood/" rel="tag">Martin Horwood</a>, <a href="https://www.markpack.org.uk/tag/shaffaq-mohammed/" rel="tag">Shaffaq Mohammed</a>, <a href="https://www.markpack.org.uk/tag/tim-bale/" rel="tag">Tim Bale</a>, <a href="https://www.markpack.org.uk/tag/vince-cable/" rel="tag">Vince Cable</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Let others know about this post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-158929" class="share-facebook sd-button no-icon" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-158929" class="share-twitter sd-button no-icon" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://www.markpack.org.uk/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</footer>
		<!-- .entry-meta -->

	</div>
	<!-- .article-body -->

	<div id="comments"></div><div id="epoch-wrap" class="comments-area epoch-wrapper">
		<h3 class="comment-count-area comment-total-0">There are no comments</h3><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Share your views <small><a rel="nofollow" id="cancel-comment-reply-link" href="/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.markpack.org.uk/wp-comments-post.php?wpe-comment-post=markpack" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
			<label for="comment">Comment</label>
			<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" required aria-required="true" /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30" /></div>
<p class="tgm-mc-subscribe" style="clear: both;"><input type="checkbox" name="tgm_mc_get_subscribed" id="tgm-mc-get-subscribed" value="subscribe" style="width: auto;"  /><label for="tgm-mc-get-subscribed"> Sign up to get Lib Dem Newswire (privacy policy link below)</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='158929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4db0b7830d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	</div>
	</div><p class="comment-moderation-policy"><a href="https://www.markpack.org.uk/legal-privacy/">All comments and data you submit with them will be handled in line with the privacy and moderation policies.</a></p></article><!-- #post-158929 -->
			
		

				<nav class="nav-pagination" role="navigation">
			<ul class="pager">

								<li class="nav-previous"><a href="https://www.markpack.org.uk/158965/lib-dem-leadership-contest-mps-to-stay-out-of-contest/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Lib Dem leadership contest: MPs to stay out of contest and why you should pay attention to ex-staff</a></li>
				
				
			</ul><!-- .pager -->
		</nav><!-- .navigation -->

	</div>

	<aside id="sidebar" class="sidebar" role="complementary">
	<a href="#" id="sidebar-toggle" class="icon-menu"><span class="">Menu</span></a>
	<div class="sidebar-scroll-wrapper">
		<div class="sidebar-scroll">
		<section id="widgets_in_tabs-2" class="widget widget_widgets_in_tabs"><ul class="wit-nav"><li><a href="#nav_menu-3"><span class="tab-icon tab-icon-nav_menu"></span><span class="tab-title">Menu</span></a></li><li><a href="#wpasw-widget-2"><span class="tab-icon tab-icon-wpasw-widget"></span><span class="tab-title">Search</span></a></li><li><a href="#null-popular-posts-2"><span class="tab-icon tab-icon-null-popular-posts"></span><span class="tab-title">Popular</span></a></li><li><a href="#twitter-profile-tracker-2"><span class="tab-icon tab-icon-twitter-profile-tracker"></span><span class="tab-title">Tweets</span></a></li></ul><section id="nav_menu-3" class="widget_nav_menu wit-tab-content"><h4 class="wit-tab-title">Menu</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24565"><a href="https://www.markpack.org.uk/about/">About Mark</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-24564"><a href="https://www.markpack.org.uk/contact/">Contact</a></li>
<li id="menu-item-31712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy no-icon menu-item-31712"><a href="https://www.markpack.org.uk/legal-privacy/">Legal &#038; Privacy</a></li>
<li id="menu-item-136076" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-136076"><a href="https://www.libdemnewswire.com/">Liberal Democrat Newswire</a></li>
<li id="menu-item-28437" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-28437"><a href="https://www.markpack.org.uk/opinion-polls/">PollBase: polls since 1943</a></li>
<li id="menu-item-154954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154954"><a href="https://www.markpack.org.uk/localbase-local-council-election-results-1973-today/">LocalBase: local elections since 1973</a></li>
<li id="menu-item-153194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153194"><a href="https://www.markpack.org.uk/tag/council-by-election-results/">Council by-election results</a></li>
<li id="menu-item-154413" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154413"><a href="https://www.markpack.org.uk/154410/lib-dem-digital-campaigning-tools/">Lib Dem digital tools and services</a></li>
<li id="menu-item-153798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153798"><a href="https://www.markpack.org.uk/mark-pack-archives/">Archives</a></li>
</ul></div></section><section id="wpasw-widget-2" class="wpasw-widget wit-tab-content"><h4 class="wit-tab-title">Search</h4><form role="search" method="get" class="search-form form-inline" action="https://www.markpack.org.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Mark Pack">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form><div class="wpasw-results"></div></section><section id="null-popular-posts-2" class="null-popular-posts wit-tab-content"><h4 class="wit-tab-title">Popular</h4><ol><li class="popular-loop small-loop post-134166 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-online-politics tag-twitter featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/134166/follow-the-new-and-not-so-new-lib-dem-peers-on-twitter/" rel="bookmark" title="Follow all the Liberal Democrat MEPs and peers on Twitter">Follow all the Liberal Democrat MEPs and peers on Twitter</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-06-01T08:28:32">June 1, 2019</time></div>
</li><li class="popular-loop small-loop post-41821 post type-post status-publish format-standard has-post-thumbnail hentry category-history category-political xpost-ldv featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/41821/political-job-description-1966/" rel="bookmark" title="Political job description, 1966">Political job description, 1966</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/history/" class="entry-category">History</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-05-27T18:45:53">May 27, 2019</time></div>
</li><li class="popular-loop small-loop post-131992 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-2019-european-parliament-election tag-election-law tag-electoral-commission tag-european-union tag-online-politics featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/131992/a-reminder-no-selfies-in-polling-stations/" rel="bookmark" title="A reminder: no selfies in polling stations">A reminder: no selfies in polling stations</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-05-22T20:31:35">May 22, 2019</time></div>
</li><li class="popular-loop small-loop post-11723 post type-post status-publish format-standard hentry category-technology">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/11723/now-this-is-what-my-blog-should-look-like/" rel="bookmark" title="Now *this* is what my blog should look like">Now *this* is what my blog should look like</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/technology/" class="entry-category">Technology</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-05-18T20:32:40">May 18, 2019</time></div>
</li><li class="popular-loop small-loop post-3980 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-campaign-corner xpost-ldv featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/3980/even-martin-luther-king-repeated-the-same-message/" rel="bookmark" title="Even Martin Luther King repeated the same message">Even Martin Luther King repeated the same message</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-05-04T09:40:03">May 4, 2019</time></div>
</li><li class="popular-loop small-loop post-97672 post type-post status-publish format-standard has-post-thumbnail hentry category-political featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/97672/email-news-liberal-democrat-hq/" rel="bookmark" title="Get the latest news about the Lib Dems direct to your email inbox">Get the latest news about the Lib Dems direct to your email inbox</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-05-01T09:48:44">May 1, 2019</time></div>
</li><li class="popular-loop small-loop post-129560 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-political tag-journalism featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/129560/newspapers-should-review-tv-news/" rel="bookmark" title="The newspapers should review the TV news">The newspapers should review the TV news</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/media/" class="entry-category">Media &amp; PR</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-04-28T09:10:54">April 28, 2019</time></div>
</li><li class="popular-loop small-loop post-54537 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-online-politics featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/54537/how-to-use-social-media-to-build-your-email-list/" rel="bookmark" title="How to use social media to build your email list">How to use social media to build your email list</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-04-21T09:41:31">April 21, 2019</time></div>
</li><li class="popular-loop small-loop post-56046 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-books tag-ronald-reagan featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/56046/which-book-most-shaped-your-political-views/" rel="bookmark" title="Which book has most shaped your political views?">Which book has most shaped your political views?</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-04-18T22:45:56">April 18, 2019</time></div>
</li><li class="popular-loop small-loop post-58011 post type-post status-publish format-standard has-post-thumbnail hentry category-political tag-party-policy-and-internal-matters tag-online-politics featured-image">
	<h5 class="entry-title"><a href="https://www.markpack.org.uk/58011/liberal-democrat-emails-troubleshooting/" rel="bookmark" title="Why did I not get that email from the Liberal Democrats? (2019 version)">Why did I not get that email from the Liberal Democrats? (2019 version)</a></h5>
			<a href="https://www.markpack.org.uk/browse/topics/political/" class="entry-category">Political</a>
		<span class="author vcard"><span class="fn">Mark Pack</span></span>
	<div class="entry-date"><time class="published updated" datetime="2019-04-09T19:50:29">April 9, 2019</time></div>
</li></ol></section><section id="twitter-profile-tracker-2" class="widget_twitter-profile-tracker   wit-tab-content"><h4 class="wit-tab-title">Tweets</h4>
<!-- Retrieved from tt_search-ab5c588c7d205defe1577cd984a3b773, cached at 2019-06-05 09:34:27 -->
<ol class="tweets">
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">Lib Dem tip #15: On Liberty <a target="_blank" href="https://t.co/99q2WBc3qT" rel="nofollow">https://t.co/99q2WBc3qT</a> <a target="_blank" href="https://t.co/FMVvKDo4Lg" rel="nofollow">https://t.co/FMVvKDo4Lg</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1136188915608707072" title="">about 2 minutes ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/927544901826437120/vyHyZb9q_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/DaveHill" target="_blank">@DaveHill</a>: I can tell <a href="http://twitter.com/jackwbrown" target="_blank">@jackwbrown</a> has been on the radio taking about Tube etiquette because his classic piece on the subject is currentl…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1136168814079619072" title="">about 1 hour ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">Fate of Change UK should be warning to Lib Dems about importance of a strong grassroots and national organisation t… <a target="_blank" href="https://t.co/j35REEjcbq" rel="nofollow">https://t.co/j35REEjcbq</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1135991108352249856" title="">about 13 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1053992059013660672/FI82rxt-_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/abydosjackson" target="_blank">@abydosjackson</a>: I just joined the Liberal Democrats, you can too. Join me here: <a target="_blank" href="https://t.co/PWnGwDlwVs" rel="nofollow">https://t.co/PWnGwDlwVs</a> <a href="http://twitter.com/search?q=%23JoinTheLibDems" target="_blank">#JoinTheLibDems</a> via <a href="http://twitter.com/LibDems" target="_blank">@LibDems</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1135969890064588800" title="">about 14 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/805072387540664323/v7EFulIG_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">Yay! <a target="_blank" href="https://t.co/U4xIcUIWTb" rel="nofollow">https://t.co/U4xIcUIWTb</a></span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1135968218135388160" title="">about 14 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
	<li class="4591161">
		<div class="avatar">
			<a target="_blank" href="http://twitter.com/markpack/"><img src="https://pbs.twimg.com/profile_images/1129067085097766918/xvy46IjQ_normal.jpg" alt="Mark Pack 🔶"/></a>
		</div>
		<div class="msg">
			<span class="twit"><a target="_blank" href="http://twitter.com/markpack/">Mark Pack 🔶</a>:</span>
			<span class="msgtxt">RT <a href="http://twitter.com/gaucherp" target="_blank">@gaucherp</a>: Labour had enough warning and chances to fix their issues. I’m done with them and it’s time for a LD government to stop this…</span>
		</div>
	    <div class="info">
			<a target="_blank" class="tweet-link" href="https://twitter.com/markpack/status/1135967411855908864" title="">about 14 hours ago</a>
		</div>
	    <p class="clearleft"></p>
	</li>
</ol>
</section></section><!-- .widget --><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Publications</h4><div class="menu-key-publications-container"><ul id="menu-key-publications" class="menu"><li id="menu-item-155060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155060"><a href="https://www.markpack.org.uk/101-ways-to-win-an-election/">101 Ways To Win An Election</a></li>
<li id="menu-item-155064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155064"><a href="https://www.markpack.org.uk/building-a-core-vote-for-the-liberal-democrats-the-20-strategy/">The Lib Dem core vote strategy</a></li>
<li id="menu-item-155063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155063"><a href="https://www.markpack.org.uk/142853/targeting-plus-rebuild-liberal-democrats/">Targeting Plus</a></li>
<li id="menu-item-155062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-155062"><a href="https://www.markpack.org.uk/151426/reinventing-liberal-democrats/">Reinventing the Lib Dems</a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-155846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155846"><a href="https://www.markpack.org.uk/liberal-democrats/">Introduction to the Lib Dems</a></li>
<li id="menu-item-153359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153359"><a href="https://www.markpack.org.uk/149395/how-to-join-the-lib-dems/">How to join the Lib Dems</a></li>
<li id="menu-item-153358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153358"><a href="https://www.markpack.org.uk/136608/lib-dem-leader-vince-cable/">Who is Lib Dem leader?</a></li>
<li id="menu-item-153361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153361"><a href="https://www.markpack.org.uk/149393/how-many-liberal-democrat-mps-are-there/">How many Lib Dem MPs are there?</a></li>
<li id="menu-item-153730" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153730"><a href="https://www.markpack.org.uk/153722/liberal-democrat-parliamentary-candidates/">Lib Dem Parliamentary candidates</a></li>
<li id="menu-item-153350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153350"><a href="https://www.markpack.org.uk/libdem-beliefs/">What do Lib Dems believe?</a></li>
<li id="menu-item-153885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153885"><a href="https://markpack.us2.list-manage.com/subscribe?u=4761a1f83089fd89eba4fef19&#038;id=8f37f53c20">What Lib Dems believe: 14 week email course</a></li>
<li id="menu-item-153414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153414"><a href="https://www.markpack.org.uk/132261/orange-bookers-social-liberalism-whats-it-all-about/">Orange Bookers and social liberals</a></li>
<li id="menu-item-153357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153357"><a href="https://www.libdemnewswire.com/liberal-democrat-general-election-manifestos/">Lib Dem manifestos</a></li>
<li id="menu-item-153355" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153355"><a href="https://www.markpack.org.uk/143767/liberal-democrat-membership-figures/">Lib Dem membership figures</a></li>
<li id="menu-item-153351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153351"><a href="https://www.markpack.org.uk/liberal-democrat-achievements-coalition-government/">What did Lib Dems achieve in government?</a></li>
<li id="menu-item-153356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153356"><a href="https://www.libdemspointing.co.uk/">Lib Dems Pointing</a></li>
<li id="menu-item-157518" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-157518"><a href="https://www.markpack.org.uk/153744/jeremy-corbyn-brexit/">Jeremy Corbyn on Brexit</a></li>
<li id="menu-item-153705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-153705"><a href="https://www.markpack.org.uk/153702/fbpe-what-does-it-mean/">#FBPE: what does this hashtag mean?</a></li>
<li id="menu-item-158121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158121"><a href="https://howtorevokearticle50.com/">Revoke Article 50</a></li>
</ul></div></section><!-- .widget --><section id="horizontal_nav_menu-2" class="widget widget_horizontal_nav_menu"><h4 class="widgettitle">Follow me online</h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-73309" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-facebook menu-item-73309"><a href="https://www.facebook.com/mark.pack"><span class="icon-facebook"></span><span class="sr-only">Facebook</span></a></li>
<li id="menu-item-73310" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-twitter menu-item-73310"><a href="https://twitter.com/markpack"><span class="icon-twitter"></span><span class="sr-only">Twitter</span></a></li>
<li id="menu-item-73312" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-linkedin menu-item-73312"><a href="http://uk.linkedin.com/in/markpackuk"><span class="icon-linkedin"></span><span class="sr-only">LinkedIn</span></a></li>
<li id="menu-item-73313" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-rss menu-item-73313"><a href="/feed/"><span class="icon-rss"></span><span class="sr-only">RSS</span></a></li>
<li id="menu-item-73314" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-icon-mail menu-item-73314"><a href="https://www.libdemnewswire.com/"><span class="icon-mail"></span><span class="sr-only">Email Newsletter</span></a></li>
</ul></div></section><!-- .widget -->		</div>
	</div>
</aside>
			</div><!-- #content -->

		</div><!-- #content-wrapper -->

		<div id="footer-wrapper">

			<footer id="footer" role="contentinfo">

			</footer><!-- #footer -->

		</div><!-- #footer-wrapper -->

	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		<div class="newsletter-popup">
			<a href="#" class="newsletter-modal-close" onclick="jQuery.fn.custombox('close'); return false;"><span class="icon-cross"></span></a>
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_9' ><div id='gf_9' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_9' id='gform_9'  action='/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/#gf_9'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Exclusive monthly newsletter about the Liberal Democrats</h3>
                            <span class='gform_description'>Lib Dem Newswire is a "must read" (Telegraph) and "excellent" (Vince Cable).</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_9_1'>
                            
                            <span id='input_9_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_9_1_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_3' >First</label>
                                                </span>
                            
                            <span id='input_9_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_9_1_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_9_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_9_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_9_2_container'>
                                <span id='input_9_2_1_container' class='ginput_left'>
                                    <input class='' type='email' name='input_2' id='input_9_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2' >Enter Email</label>
                                </span>
                                <span id='input_9_2_2_container' class='ginput_right'>
                                    <input class='' type='email' name='input_2_2' id='input_9_2_2' value=''    aria-required="true" aria-invalid="false"/>
                                    <label for='input_9_2_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div><div class='gfield_description' id='gfield_description_9_2'>If you submit this form, your data will be used in line with <a href="http://www.markpack.org.uk/legal-privacy/">the privacy policy here</a> to update you on the topic(s) selected. This may including using this data to contact you via a variety of digital channels.</div></li><li id='field_9_3'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_9_3' >Comments</label><div class='ginput_container'><input name='input_3' id='input_9_3' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description__3'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=9&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjQ2N2YxMTVhZjAxMDRjYmI0NDM4NjIwM2IxMWU1ODAzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_9' id='gform_ajax_frame_9' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_9').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_9');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_9').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_9').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_9').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_9').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_9').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_9').val();gformInitSpinner( 9, 'https://www.markpack.org.uk/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [9, current_page]);window['gf_submitting_9'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_9').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_9').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [9]);window['gf_submitting_9'] = false;}, 50);}else{jQuery('#gform_9').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [9, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>		</div>
		<script id="epoch-comment-template" type="text/x-handlebars-template">

    <div id="comment-{{comment_ID}}" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="epoch-comment-body {{comment_classes}}">
            <footer class="epoch-comment-meta">
                <div class="epoch-comment-author">
                    <div class="epoch-comment-author-avatar">
                        {{#if comment_author_url}}
                            {{epochLink comment_author_url author_avatar 'author_url_link_title' 'epoch-author-avatar' '_blank' 'nofollow'}}
                        {{else}}
                            {{{author_avatar}}}
                        {{/if}}
                    </div>
                       {{#if comment_author_url}}
                            {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                       {{else}}
                            {{{comment_author}}}
                        {{/if}}
                      <span class="epoch-divide">&#183;</span>
                      {{epochLink comment_link '<time datetime="comment_date">-comment_date-</time>' 'comment_link_title' 'epoch-comment-link'}}
                </div><!-- .comment-author -->

                {{#unless comment_approved}}
                    <p class="epoch-comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="epoch-comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->
            
            {{#if front_moderation}}
            <ul class="epoch-moderation-actions">
                {{#unless approval_status}}
                    <li class="epoch-approve" data-comment-id="{{comment_ID}}">
                        {{{approve_link}}}
                    </li>
                {{/unless}}
                {{!-- {{#if approval_status}}
                    <li class="epoch-unapprove" data-comment-id="{{comment_ID}}">
                        {{{unapprove_link}}}
                    </li>
                {{/if}}
                --}}
                <li class="epoch-trash" data-comment-id="{{comment_ID}}">
                    {{{trash_link}}}
                </li>
                <li class="epoch-spam" data-comment-id="{{comment_ID}}">
                    {{{spam_link}}}
                </li>
            </ul>
            {{/if}}
            <ul class="epoch-comment-actions">
                {{#if reply_allowed}}
                    <li class="epoch-reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </li>
                {{/if}}
            </ul>

        </article><!-- .comment-body -->
    </div>

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.markpack.org.uk\/158929\/the-revenge-of-the-remainers-liberal-democrat-newswire-125\/":158929};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/158929/the-revenge-of-the-remainers-liberal-democrat-newswire-125/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"1","version":"2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"Something went wrong."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var simple_comment_editing = {"and":"and","confirm_delete":"Do you want to delete this comment?","comment_deleted":"Your comment has been removed.","comment_deleted_error":"Your comment could not be deleted","empty_comment":"Your comment cannot be empty. Delete instead?","allow_delete":"1","allow_delete_confirmation":"1","ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php","nonce":"cd956c1710"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"https:\/\/www.markpack.org.uk\/epoch-api","submit_api_url":"https:\/\/www.markpack.org.uk\/epoch-api?epochNonce=f535055d1f&action=submit_comment","alt_comment_count":null,"depth":"3","nonce":"f535055d1f","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"epoch-wrap","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"light","threaded":false,"before_text":"Share your views","interval":15000,"order":"ASC","show_pings":true},"post_id":"158929","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='https:\/\/secure.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted. Please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinite_scroll = "{\"loading\":{\"msgText\":\"\",\"finishedMsg\":\"No additional posts.\",\"img\":\"https:\\\/\\\/www.markpack.org.uk\\\/files\\\/2017\\\/06\\\/loader.gif\"},\"nextSelector\":\".pager .nav-previous a\",\"navSelector\":\".nav-pagination\",\"itemSelector\":\"article.post\",\"contentSelector\":\"#content-container\",\"debug\":false,\"behavior\":\"\",\"separatorContentEnabled\":false,\"interval\":\"5\",\"callback\":\"embed_fix();\",\"separatorFile\":\"https:\\\/\\\/www.markpack.org.uk?action=scroll-separator&_wpnonce=860b773dec\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpasw = {"ajax_url":"https:\/\/www.markpack.org.uk\/wp-admin\/admin-ajax.php?action=wpasw&_wpnonce=1c1b279708"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-includes/js/comment-reply.min.js,wp-content/themes/markpack14/assets/js/scripts.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/cftp-widgets-in-tabs/wit-all.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-includes/js/wp-ajax-response.min.js,wp-includes/js/dist/vendor/wp-polyfill.min.js,wp-includes/js/dist/i18n.min.js,wp-includes/js/dist/hooks.min.js,wp-content/plugins/simple-comment-editing/js/simple-comment-editing.min.js,wp-content/plugins/epoch/assets/js/front/handlebars.js,wp-content/plugins/epoch/assets/js/front/epoch.min.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.infinitescroll.dev.js,wp-content/plugins/infinite-scroll/js/front-end/waypoints.js,wp-content/plugins/infinite-scroll/js/front-end/jquery.scrollTo.min.js,wp-content/plugins/infinite-scroll/js/front-end/cftp-infinite-scroll.js,wp-content/plugins/wp-ajax-search-widget/assets/js/wpasw.js&#038;ver=20150926'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3859gp38qzh51h504x6gvv0o-wpengine.netdna-ssl.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js&#038;ver=20150926'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'7267141',post:'158929',tz:'1',srv:'www.markpack.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '7267141', '158929' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rtuoAcRxCW" value="0]QnuCgtjT" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aqFWvM" value="e*mRxs" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ADKMoBLedNOpJ" value="Ax1y8[thiraHB" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="u-UgpRxaGfoJhT" value="fFc2xqaCzrjdpS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rtuoAcRxCW" value="0]QnuCgtjT" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aqFWvM" value="e*mRxs" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ADKMoBLedNOpJ" value="Ax1y8[thiraHB" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="u-UgpRxaGfoJhT" value="fFc2xqaCzrjdpS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("rtuoAcRxCW", "0]QnuCgtjT");
data.data.append("aqFWvM", "e*mRxs");
data.data.append("ADKMoBLedNOpJ", "Ax1y8[thiraHB");
data.data.append("u-UgpRxaGfoJhT", "fFc2xqaCzrjdpS");
                    }
                    else {
                        data.data =  data.data + '&rtuoAcRxCW=0]QnuCgtjT&aqFWvM=e*mRxs&ADKMoBLedNOpJ=Ax1y8[thiraHB&u-UgpRxaGfoJhT=fFc2xqaCzrjdpS';
                    }
                }
            });

        });
	</script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, including to personalise ads.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.markpack.org.uk/legal-privacy/">Click/tap here for details.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I'm happy to visit site</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	</div><!-- #wp-footer -->

</body>
</html>